
<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="es-ES">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="es-ES">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="es-ES">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="es-ES">

<!--<![endif]-->



<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="VyB7jWtMusG9OHeGsl-ylFAYZBHtPjFJ1ZN3qmCHftg" />


<title>BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO | LANUS NOTICIAS
</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php" />

<!--[if lt IE 9]>

<script src="http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->



<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.47_1;'</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; Feed" href="http://www.lanusnoticias.com.ar/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lanusnoticias.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fp-style-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://www.lanusnoticias.com.ar/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php?rsd" />
<link rel='prev' title='EL PRÓXIMO VIERNES 27/01 CICOP VOTARÍA EL SEGUNDO PARO DE 2017 A LA GOBERNADORA MARÍA EUGENIA VIDAL' href='http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/' />
<link rel='shortlink' href='http://www.lanusnoticias.com.ar/web/?p=41567' />
<link rel="alternate" type="application/json+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fbrutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fbrutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1b1ed1;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type='text/css'>
img.lazy { display: none; }
</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/" />
<meta property="og:title" content="BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO" />
<meta property="og:site_name" content="LANUS NOTICIAS" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Juan Alonso tenía 58 años. Era el encargado de hacer delivery en una parrilla en Sarandí, partido de Avellaneda. Lo asesinaron hoy durante un asalto a esta casa de comida ubicada en Acha y Avenida Mitre. Todo ocurrió cerca de las 14, cuando dos..." />
<meta property="og:image" content="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-150x150.jpg" />
<meta property="fb:app_id" content="1417540698557415" />
<link rel="canonical" href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/" />



<style>

.wdpu-container .wdpu-image img {

    max-width: 100%;

    max-height: 100%;

    height: auto !important;

}

</style>



</head>

<body class="post-template-default single single-post postid-41567 single-format-standard">

	

	<div id="topbar">

		<div class="inner-wrap">

			<div class="top-menu">

				<ul id="menu-main-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.lanusnoticias.com.ar/web/">Ultimas noticias</a></li>
</ul>
			</div>

				

			
				<div class="social">

					<ul class="list">

						
							<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>

						
						

						
							<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>

						
						

						
						

						
						

						
						

						
						

						
						

						
						

						
					</ul>

				</div>						

			
		</div>

	</div><!-- /top -->

			

	<div id="container" class="hfeed">

	

		<header id="header">	

			

			<div class="logo-section" style="margin: 10px 0;">



				




<div style="width:1100px;">

<div style="width:750px;float: left;">

<img src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/12/header1.jpg">



<script type="text/javascript">

  document.write('info@' + 'lanusnoticias.' + 'com.ar')

</script>



</div>

<div style="float:right;width:330px;padding-left:10px;">

 Lunes 23.01.2017
<br>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=221&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:221px; height:21px;" allowTransparency="true"></iframe>

<br>

<iframe frameborder="0" scrolling="no" width="221" height="22" src="http://www.lanusnoticias.com.ar/mweather/mweather.php"></iframe>

<div data-id="39614" id="lanus-806291827"><img width="284" height="96" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/ad_ddp1-1-1.jpg' alt='' title='ad_ddp1-1' /></div></div>

</div>



			</div>

			

			<div class="menu-section clearfix">				

				<nav class="primary-menu clearfix">												

					<ul id="menu-primary-menu" class="sf-menu"><li id="menu-item-31664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31664"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31660"><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31661"><a href="http://www.lanusnoticias.com.ar/web/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="http://www.lanusnoticias.com.ar/web/category/deportes/">Deportes</a></li>
<li id="menu-item-31681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31681"><a href="http://www.lanusnoticias.com.ar/web/category/turismo/">Turismo</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a href="http://www.lanusnoticias.com.ar/web/clasificados/">Clasificados</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31682"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
</ul>
				</nav>	

			</div>

		</header>



		

		

	<div id="main">	

		
	

	<div class="content-wrap">	

<div id="content" class="single-post">
	
	
		


<div class="post-wrap">

<article id="post-41567" class="post-41567 post type-post status-publish format-standard has-post-thumbnail hentry category-ahora category-noticias-locales category-policiales">

	

	

	<header class="entry-header">

		
			

			<script>

				jQuery(document).ready(function($) {

					

					$('.entry-slider').show();						  

					$('.entry-slider-main').flexslider({

						animation: "slide",

						controlNav: false,

						animationLoop: true,

						slideshow: true,

					});

				});

			</script>



			<div class="entry-slider">

				<div class="entry-slider-main flexslider">

					<ul class="slides">

						
									<li><img class="attachment-fp770_375" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1.jpg"></li>

									
					</ul>

				</div>				

			</div>

			

		
			

		<h1>BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO</h1>


<div data-id="39592" id="lanus-1299168787"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-7711057628815647" 
data-ad-slot="2323976217"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		 

		
			<div class="entry-meta">

				

				<div class="left">

					<span class="date">

						22 enero, 2017
					</span>

												

					
						<span class="sep">&#47;</span>

						<span class="comments">										

							<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comments">3 comentarios</a>
						</span>

					




					

					

                      

				</div>

				

				
					<div class="social">

						<span class="fb">

							<a href="http://facebook.com/share.php?u=http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/&amp;t=BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO" target="_blank"><i class="fa fa-facebook"></i></a>

						</span>				

						

						<span class="twitter">

							<a href="http://twitter.com/home?status=BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/" target="_blank"><i class="fa fa-twitter"></i></a>				

						</span>

						

						<span class="gplus">

							<a href="https://plus.google.com/share?url=http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/&amp;t=BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO" target="_blank"><i class="fa fa-google-plus"></i></a>			

						</span>

						

						<span class="pinterest">

							
							<a href="http://pinterest.com/pin/create/button/?url=http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/&amp;media=http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-150x150.jpg&amp;description=BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO" target="_blank">		

							<i class="fa fa-pinterest"></i>					

							</a>					

						</span>				

					</div>

				
			</div>

		
	</header>		

	
			












		<div class="entry-content">				

			<div class="pf-content"><p>Juan Alonso tenía 58 años. Era el encargado de hacer delivery en una parrilla en Sarandí, partido de Avellaneda. Lo asesinaron hoy durante un asalto a esta casa de comida ubicada en Acha y Avenida Mitre.</p>
<p>Todo ocurrió cerca de las 14, cuando dos ladrones ingresaron al local y se hicieron pasar por clientes. Los delincuentes sacaron un balde de albañil y le pegaron en la cabeza a Prieto, que cayó desmayado y lo fusilaron cuando estaba en el piso, tmbien agredieron al dueño y escaparon sinn robar nada. Denuncian ola liberada.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" class="lazy " src="http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"></noscript><span class="printfriendly-text2">Imprimir + Email</span></a></div></div><p class="wpf_wrapper"><a class="print_link" href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/print/" target="_blank">Imprimir esta noticia</a></p><!-- .wpf_wrapper -->
			




		</div><!-- /entry-content -->

        


      

		

		<div class="entry-footer">

			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lanusnoticias.com.ar/web/category/ahora/" rel="category tag">AHORA</a> <a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/" rel="category tag">Noticias Locales</a> <a href="http://www.lanusnoticias.com.ar/web/category/policiales/" rel="category tag">Policiales</a></div>

			
		</div>

		

	
</article><!-- /post-41567 -->




	<div class="entry-author">				

		<div class="author-avatar">

			<img alt='' src='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />
		</div>		

		<div class="author-description">

			<h5>Acerca de administrador</h5>

			
			<div id="author-link">

				<a href="http://www.lanusnoticias.com.ar/web/author/administrador/" rel="author">

					Ver todas las publicaciones de administrador <span class="meta-nav">&rarr;</span>
				</a>

			</div>

		</div>

	</div><!-- /entry-author -->

	

	
		<div class="entry-nav">

			

					<div class="prev-post">

						<span class="title1">

							<i class="fa fa-chevron-left"></i>

							<h5>Leer anterior</h5>

						 </span>

						  <span class="title2">

							  <h5><a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/" rel="prev">EL PRÓXIMO VIERNES 27/01 CICOP VOTARÍA EL SEGUNDO PARO DE 2017 A LA GOBERNADORA MARÍA EUGENIA VIDAL</a></h5>

						  </span>

					</div>			

		</div>

	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/" >
										<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/gitana3-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/">
									DETIENEN EN LANUS A PELIGROSA DELINCUENTE CON PEDIDO DE CAPTURA	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21 enero, 2017								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/" >
										<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/19-01-17-Grindetti-firmó-el-convenio-de-traspaso-del-SAE-01-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/">
									GRINDETTI FIRMÓ EL CONVENIO DE TRASPASO DEL SAE	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									20 enero, 2017								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="http://www.lanusnoticias.com.ar/web/la-consultora-analogias-armo-un-ranking-de-intendentes-con-peor-imagen-en-la-gestion/" >
										<img width="370" height="196" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/images-2-370x196.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.lanusnoticias.com.ar/web/la-consultora-analogias-armo-un-ranking-de-intendentes-con-peor-imagen-en-la-gestion/">
									LA CONSULTORA ANALOGIAS ARMO UN RANKING DE INTENDENTES CON PEOR IMAGEN EN LA GESTIÓN	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									19 enero, 2017								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		
</div><!-- /post-wrap -->
<br />
Se deja expresamente aclarado que los comentarios realizados en los espacios de participación del Sitio son de exclusiva responsabilidad de sus autores, pudiendo estos ser pasibles de sanciones legales.<br />
        
        
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.lanusnoticias.com.ar/web/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '41567',
      nonce: 'daca49d29f'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

Comentarios

<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>



  <div class="navigation">
    <div class="alignleft"></div>
    <div class="alignright"></div>
  </div>

      <div class="commentlist">
      		<div class="comment even thread-even depth-1" id="comment-16998">
				<div class="comment-author vcard">
			<img alt='Silvina Baez' src='https://graph.facebook.com/v2.3/10205377085499160/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn"><a href='https://www.facebook.com/10205377085499160' rel='external nofollow' class='url'>Silvina Baez</a></cite> <span class="says">dice:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16998">
			22 enero, 2017 a las 11:35 pm</a>		</div>

		<p>QUE PARRILA NO DICE</p>

		
		</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-16997">
				<div class="comment-author vcard">
			<img alt='Lorena Lavigne' src='https://graph.facebook.com/v2.3/10209419904029413/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn"><a href='https://www.facebook.com/10209419904029413' rel='external nofollow' class='url'>Lorena Lavigne</a></cite> <span class="says">dice:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16997">
			22 enero, 2017 a las 11:26 pm</a>		</div>

		<p>Que parrilla?</p>

		
		</div><!-- #comment-## -->
		<div class="comment even thread-even depth-1" id="comment-16996">
				<div class="comment-author vcard">
			<img alt='Gaston Hernan Lopez' src='https://graph.facebook.com/v2.3/1833619603524714/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn"><a href='https://www.facebook.com/1833619603524714' rel='external nofollow' class='url'>Gaston Hernan Lopez</a></cite> <span class="says">dice:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16996">
			22 enero, 2017 a las 11:09 pm</a>		</div>

		<p>Pobre tipo la puta madre con q necesidad!!!<br />
Cual es la parrilla?</p>

		
		</div><!-- #comment-## -->
    </div> 
  
  <div class="navigation">
    <div class="alignleft"></div>
    <div class="alignright"></div>
  </div>

		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-8" class="widget widget_text"><div class="widget-title"><h4>Seguinos en Twitter</h4></div>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="258" href="https://twitter.com/lanusnoticias">Tweets by lanusnoticias</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=300&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:155px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget lanus-widget"><div data-id="37329" id="lanus-1132107161"><a href="http://www.lanus.gob.ar/"><img width="300" height="250" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/Lanús-Noticias-300x250.gif' alt='' title='lanus-noticias-300x250' /></a></div></aside><aside class="widget lanus-widget"><div style="text-align: center; " data-id="38099" id="lanus-2128820820"><img width="483" height="324" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/ddp.png' alt='' title='ddp' /></div></aside><aside class="widget lanus-widget"><div data-id="37344" id="lanus-1125064629"><a href="http://www.facebook.com/hcdlanus"><img width="564" height="349" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/LANUSNOTICIAS-JPG.jpg' alt='' title='LANUSNOTICIAS-JPG' /></a></div></aside><aside class="widget lanus-widget"><div data-id="36887" id="lanus-500328750"><img width="405" height="248" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_medios.jpg' alt='' title='ad_medios' /></div></aside><aside class="widget lanus-widget"><div style="text-align: center; " data-id="40078" id="lanus-1744177438"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-7711057628815647" 
data-ad-slot="3807808615"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget lanus-widget"><div data-id="37239" id="lanus-520773640"><img width="606" height="796" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/12928250_10208081983038963_3621856362288912027_n.jpg' alt='' title='12928250_10208081983038963_3621856362288912027_n' /></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Cotización del dolar</h4></div>			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank"
title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> <!-- fin código -->

</div>
		</aside><aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers">		<div class="wrap">
			<ul class="list">
								
									<li class="facebook">
						<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
						<div class="right">				
														<div class="text">Facebook</div>				
						</div>
					</li><!-- /facebook -->
								
								
				
									<li class="rss">
						<div class="icon"><a href="http://www.lanusnoticias.com.ar/web/?feed=rss2"><i class="fa fa-rss"></i></a></div>
						<div class="right">
							<div class="subscribe"><h4><a target="_blank" href="http://www.lanusnoticias.com.ar/web/?feed=rss2">Suscribirse</a></h4></div>
							<div class="text">Archivo RSS</div>		
						</div>				
					</li>
								
			</ul>
				
		</div><!-- /wrap -->			
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider">			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/" >
									<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/">BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANEDA, EJECUTARON A UN EMPLEADO</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/" >
									<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/">EL PRÓXIMO VIERNES 27/01 CICOP VOTARÍA EL SEGUNDO PARO DE 2017 A LA GOBERNADORA MARÍA EUGENIA VIDAL</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/" >
									<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/gitana3-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/">DETIENEN EN LANUS A PELIGROSA DELINCUENTE CON PEDIDO DE CAPTURA</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/" >
									<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/19-01-17-Grindetti-firmó-el-convenio-de-traspaso-del-SAE-01-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/">GRINDETTI FIRMÓ EL CONVENIO DE TRASPASO DEL SAE</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.lanusnoticias.com.ar/web/detuvieron-a-tres-delincuentes-tras-un-asalto-en-san-telmo-y-una-persecucion-sobre-la-autopista-perito-moreno/" >
									<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-9-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lanusnoticias.com.ar/web/detuvieron-a-tres-delincuentes-tras-un-asalto-en-san-telmo-y-una-persecucion-sobre-la-autopista-perito-moreno/">DETUVIERON A TRES DELINCUENTES TRAS UN ASALTO EN SAN TELMO Y UNA PERSECUCIÓN SOBRE LA AUTOPISTA PERITO MORENO</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="search-form" action="http://www.lanusnoticias.com.ar/web/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="fairpixels_popular_categories_widget-2" class="widget widget_categories"><div class="widget-title"><h4>ALGUNAS CATEGORIAS</h4></div>		<ul class="list">
			<li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a></h6><span class='post-count'>4692</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a></h6><span class='post-count'>1707</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></h6><span class='post-count'>1032</span></li>		</ul>
		
	   </aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles" class="list">
				<li class="active"><h5><a href="#widget-tab1-content">Reciente</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Popular</a></h5></li>
				<li class=""><h5><a href="#widget-tab3-content">Comentarios</a></h5></li>
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/">
										BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANED...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										22 enero, 2017									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comments">3</a>										</span>		
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/">
										EL PRÓXIMO VIERNES 27/01 CICOP VOTARÍA EL SEGUNDO ...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										22 enero, 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/gitana3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/gitana3-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/gitana3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/">
										DETIENEN EN LANUS A PELIGROSA DELINCUENTE CON PEDI...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										21 enero, 2017									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/#comments">12</a>										</span>		
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/19-01-17-Grindetti-firmó-el-convenio-de-traspaso-del-SAE-01-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/19-01-17-Grindetti-firmó-el-convenio-de-traspaso-del-SAE-01-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/19-01-17-Grindetti-firmó-el-convenio-de-traspaso-del-SAE-01-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/">
										GRINDETTI FIRMÓ EL CONVENIO DE TRASPASO DEL SAE	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										20 enero, 2017									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/grindetti-firmo-el-convenio-de-traspaso-del-sae/#comments">1</a>										</span>		
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/detuvieron-a-tres-delincuentes-tras-un-asalto-en-san-telmo-y-una-persecucion-sobre-la-autopista-perito-moreno/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-9-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-9-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-9-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/detuvieron-a-tres-delincuentes-tras-un-asalto-en-san-telmo-y-una-persecucion-sobre-la-autopista-perito-moreno/">
										DETUVIERON A TRES DELINCUENTES TRAS UN ASALTO EN S...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 enero, 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/">
										DARIO DIAZ PEREZ: “EL PRIMER AÑO DE GESTION DE GRI...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										27 noviembre, 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/#comments">260</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/"><img width="1" height="1" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/11/epb_18.JPG" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/">
										DISCRIMINACIÓN SIN LÍMITES A UN ALUMNO EN LA EPB N...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										30 junio, 2009									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/#comments">259</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/">
										INSEGURIDAD: BALEAN A UN HOMBRE EN REMEDIOS DE ESC...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										16 diciembre, 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/#comments">228</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/lanus-presunto-delincuente-abatido-en-intento-de-robo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/foto-9-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/foto-9-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/foto-9-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/lanus-presunto-delincuente-abatido-en-intento-de-robo/">
										LANUS: PRESUNTO DELINCUENTE ABATIDO EN INTENTO DE ...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										27 septiembre, 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/lanus-presunto-delincuente-abatido-en-intento-de-robo/#comments">161</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-kravetz-tiene-que-dar-explicaciones-por-la-inseguridad-y-si-no-sirve-como-funcionario-se-tendra-que-ir/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/CsVdrWIXgAA1KWI-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/CsVdrWIXgAA1KWI-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/CsVdrWIXgAA1KWI-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-kravetz-tiene-que-dar-explicaciones-por-la-inseguridad-y-si-no-sirve-como-funcionario-se-tendra-que-ir/">
										DARIO DIAZ PEREZ: “KRAVETZ TIENE QUE DAR EXPLICACI...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										17 septiembre, 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-kravetz-tiene-que-dar-explicaciones-por-la-inseguridad-y-si-no-sirve-como-funcionario-se-tendra-que-ir/#comments">155</a>										</span>		
										
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab3-content" class="tab-content">
				<ul class="list comment-list">
													
							   <li>
									<div class="thumbnail">
										<img alt='Silvina Baez' src='https://graph.facebook.com/v2.3/10205377085499160/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Silvina Baez</h5></div>
										<div class="comment-text">
											<a class="first" href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16998">QUE PARRILA NO DICE</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 enero, 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='Lorena Lavigne' src='https://graph.facebook.com/v2.3/10209419904029413/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Lorena Lavigne</h5></div>
										<div class="comment-text">
											<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16997">Que parrilla?</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 enero, 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='Gaston Hernan Lopez' src='https://graph.facebook.com/v2.3/1833619603524714/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Gaston Hernan Lopez</h5></div>
										<div class="comment-text">
											<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16996">Pobre tipo la puta madre con q necesidad!!! 
Cual...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 enero, 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='Carla Melonari' src='https://graph.facebook.com/v2.3/10154901343201704/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Carla Melonari</h5></div>
										<div class="comment-text">
											<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/#comment-16992">Si. Era ella!</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 enero, 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='Sofia Alderete' src='https://graph.facebook.com/v2.3/10212168959285584/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Sofia Alderete</h5></div>
										<div class="comment-text">
											<a href="http://www.lanusnoticias.com.ar/web/detienen-en-lanus-a-peligrosa-delincuente-con-pedido-de-captura/#comment-16991">Carla Melonari</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 enero, 2017											</span>
									
										</div>
									</div>
								</li>
											
					
				</ul>
			</div>
		</div>

	   </aside><aside class="widget lanus-widget"><div data-id="36892" id="lanus-993985167"><img width="280" height="66" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_lolo.jpg' alt='' title='ad_lolo' /></div></aside><aside class="widget lanus-widget"><div data-id="38136" id="lanus-2051877479"><img width="311" height="169" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/CEA-1.png' alt='' title='CEA' /></div></aside>	</div><!-- /sidebar -->	




		</div><!-- /content-wrap -->

	</div><!-- /main -->

</div><!-- /container -->



<footer id="footer">

	<div class="footer-widgets">

		<div class="inner-wrap">			

			<div class="footer-widget">	

				<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">	    
					<div class="widget-title">
				<div class="icon"><i class="icon-globe"></i></div>
				<h4 class="title">Seguinos</h4>
			</div>
						
	   	   
	   <div class="social-links">
		   <ul class="list">
			   					<li><a class="fb" href="https://www.facebook.com/lanusnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a class="rss" href="http://www.lanusnoticias.com.ar/web/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
								
			</ul>
		</div>		
	   </aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><SCRIPT TYPE="text/javascript">
<!--
function popupformulariodellayer(myform, windowname)
{
if (! window.focus)return true;
window.open('', windowname, 'height=200,width=400,scrollbars=yes');
myform.target=windowname;
return true;
}
//-->
</SCRIPT>


<form method="post" action="http://www.lanusnoticias.com.ar/suscripcioneslayer.php" onsubmit="popupformulariodellayer(this, 'join')" name="news" id="news">
 <input type="hidden" name="go" value="enviar_suscripciones">	
	<p align="center"><img src="http://www.lanusnoticias.com.ar/news226.jpg" width="226" height="64"><br>
        <font size="2" face="arial">
        <input type="radio" name="que" value="sub" checked="">       
        <strong>Suscribir | Desuscribir</strong> 
        <input type="radio" name="que" value="unsub">
            <br>
            Email: 
            <input name="email" type="text" class="input" size="16" style="width: 200px;margin-bottom: 10px;display: block;
font-family: inherit;
font-size: 14px;
color: inherit;
padding: 8px 12px;
border: 1px solid #ECECEC;
height: 18px;background-color: white;">

<button type="submit" class="main-color-bg button" value="Enviar" style="height: 36px;background: #FFB400;color: #FFFFFF !important;
cursor: pointer;
font-family: inherit;
font-size: 14px;
font-weight: 700;
display: inline-block;
padding: 8px 12px;
text-decoration: none;
text-transform: uppercase;
border: none;transition: .4s ease-in-out;align-items: flex-start;
text-align: center;margin: 0em;
font: -webkit-small-control;letter-spacing: normal;
word-spacing: normal;text-indent: 0px;
text-shadow: none;"><span>Aceptar</span></button>

        </font><br>
    </p>
</form></div>
		</aside>
			</div>

			

			<div class="footer-widget">

				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.lanusnoticias.com.ar/web/category/opinion-del-lector/">Opinión del Lector</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/servicios-utiles/">Servicios Utiles</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/nuestro-staff/">Nuestro Staff</a><br>
<br></div>
		</aside>
			</div>

			

			<div class="footer-widget">

				<aside id="fairpixels_recent_comments_widget-2" class="widget widget_comments"><div class="widget-title"><h4>Comentarios recientes</h4></div>       	    <ul class="list comment-list">
								   <li>
							<div class="thumbnail">
								<img alt='Silvina Baez' src='https://graph.facebook.com/v2.3/10205377085499160/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h6>Silvina Baez</h6></div>
								<div class="comment-text">
									<a class="first" href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16998">QUE PARRILA NO DICE</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										22 enero, 2017									</span>										
								</div>
							</div>
						</li>
								   <li>
							<div class="thumbnail">
								<img alt='Lorena Lavigne' src='https://graph.facebook.com/v2.3/10209419904029413/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h6>Lorena Lavigne</h6></div>
								<div class="comment-text">
									<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16997">Que parrilla?</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										22 enero, 2017									</span>										
								</div>
							</div>
						</li>
								   <li>
							<div class="thumbnail">
								<img alt='Gaston Hernan Lopez' src='https://graph.facebook.com/v2.3/1833619603524714/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h6>Gaston Hernan Lopez</h6></div>
								<div class="comment-text">
									<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comment-16996">Pobre tipo la puta madre con q necesidad!!! 
Cual...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										22 enero, 2017									</span>										
								</div>
							</div>
						</li>
					</ul>
		
	   </aside>
			</div>

			

			<div class="footer-widget col-last">

				<aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4></h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/descarga-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/">
								BRUTAL INTENTO DE ROBO A UNA PARRILLA DE AVELLANED...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								22 enero, 2017							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="http://www.lanusnoticias.com.ar/web/brutal-intento-de-robo-a-una-parrilla-de-avellaneda-ejecutaron-a-un-empleado/#comments">3</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/01/Screenshot_20170120-203821-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.lanusnoticias.com.ar/web/el-proximo-viernes-2701-cicop-votaria-el-segundo-paro-de-2017-a-la-gobernadora-maria-eugenia-vidal/">
								EL PRÓXIMO VIERNES 27/01 CICOP VOTARÍA EL SEGUNDO ...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								22 enero, 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside>
			</div>

		</div>

	</div><!-- /footer-widgets -->

	

	<div class="footer-info">

		<div class="inner-wrap">

			 

				<div class="footer-left">

					©2016 LANUS NOTICIAS Designed by <a href="http://fairpixels.com">FairPixels.com</a>			

				</div>

			
			

					

				

				<div class="footer-right">

					<ul class="list">

						
							<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>

						
						

						
							<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>

						
						

						
						

						
						

						
						

						
						

						
						

						
						

						
						

					</ul>

				</div>

			

			
				

		</div><!-- /inner-wrap -->			

	</div> <!--/footer-info -->

	

</footer><!-- /footer -->



<script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/superfish.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- Gerado en 1,294 segundos. 133 consultas a la Base de Datos. 100 consultas cacheadas. Memoria usada - 62.37MB -->
<!-- Cached by DB Cache Reloaded Fix -->

<center>
<a href="http://www.efemossesistemas.com.ar/index.php" class="textoPie"  rel="nofollow" >Hosting, programación y consultoría Efemosse Sistemas</a> | Apoyo por <a href="http://www.alipso.com" class="textoPie"  rel="nofollow" >Portal Alipso.com</a>
</center>


[sg_popup id=1]


</body>

</html>