
<!DOCTYPE html>
<!--[if IE 6]>

<html id="ie6" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="VyB7jWtMusG9OHeGsl-ylFAYZBHtPjFJ1ZN3qmCHftg" />
<title>GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE | LANUS NOTICIAS
</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>

<script src="http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; Feed" href="http://www.lanusnoticias.com.ar/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lanusnoticias.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fp-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://www.lanusnoticias.com.ar/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php?rsd" />
<link rel='prev' title='VOTÓ EN LANUS EL PRIMER CANDIDATO A DIPUTADO PROVINCIAL, ADRIAN URRELI' href='http://www.lanusnoticias.com.ar/web/voto-en-lanus-el-primer-candidato-a-diputado-provincial-adrian-urreli/' />
<link rel='next' title='EL GOBIERNO PROFUNDIZA LOS CONTROLES EN LA FRONTERA PARA EVITAR EL FRAUDE EN LAS ELECCIONES' href='http://www.lanusnoticias.com.ar/web/el-gobierno-profundiza-los-controles-en-la-frontera-para-evitar-el-fraude-en-las-elecciones/' />
<link rel='shortlink' href='http://www.lanusnoticias.com.ar/web/?p=45817' />
<link rel="alternate" type="application/json+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fgrindetti-voto-en-la-escuela-n-55-de-lanus-oeste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fgrindetti-voto-en-la-escuela-n-55-de-lanus-oeste%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.632_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script> <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1b1ed1;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type='text/css'>
img.lazy { display: none; }
</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/" />
<meta property="og:title" content="GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE" />
<meta property="og:site_name" content="LANUS NOTICIAS" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="El intendente de Lanus, Nestor Grindetti emitió su voto pasadas las 11 hs en la escuela n 55 de Lanus Oeste &quot;Con mucha alegria y esperanza, todas las escuelas abrieron perfectamente no tuvimos mayores inconvenientes con las autoridades de mesa&quot; afirmó ..." />
<meta property="og:image" content="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0005-150x150.jpg" />
<meta property="fb:app_id" content="1417540698557415" />
<link rel="canonical" href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/" />

<style>

.wdpu-container .wdpu-image img {

    max-width: 100%;

    max-height: 100%;

    height: auto !important;

}

</style>
</head>
<body class="post-template-default single single-post postid-45817 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<div class="top-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.lanusnoticias.com.ar/web/">Ultimas noticias</a></li>
</ul>
</div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="container" class="hfeed">
<header id="header">
<div class="logo-section" style="margin: 10px 0;">
<div style="width:1100px;">
<div style="width:750px;float: left;">
<img src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/12/header1.jpg">
<div style="width:100px;float: left;"><script type="text/javascript">
  document.write('info@' + 'lanusnoticias.' + 'com.ar')
</script></div>
<div style=""></div>
</div>
<div style="float:right;width:330px;padding-left:10px;">
Domingo 22.10.2017
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=221&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:221px; height:21px;" allowTransparency="true"></iframe>
<br>
<iframe frameborder="0" scrolling="no" width="221" height="22" src="http://www.lanusnoticias.com.ar/mweather/mweather.php"></iframe>
<img width="284" height="96" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/ad_ddp1-1-1.jpg' alt='' title='ad_ddp1-1' /></div>
</div>
</div>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-primary-menu" class="sf-menu"><li id="menu-item-31664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31664"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31660"><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31661"><a href="http://www.lanusnoticias.com.ar/web/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="http://www.lanusnoticias.com.ar/web/category/deportes/">Deportes</a></li>
<li id="menu-item-31681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31681"><a href="http://www.lanusnoticias.com.ar/web/category/turismo/">Turismo</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a href="http://www.lanusnoticias.com.ar/web/clasificados/">Clasificados</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31682"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
</ul>
</nav>

</div>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-45817" class="post-45817 post type-post status-publish format-standard has-post-thumbnail hentry category-ahora category-noticias-locales">
<header class="entry-header">
<h1>GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="2323976217"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<div class="entry-meta">
<div class="left">
<span class="date">
22 octubre, 2017
</span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comments">29 comentarios</a>
</span>
</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/&amp;t=GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/&amp;t=GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/&amp;media=http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0005-150x150.jpg&amp;description=GRINDETTI VOTÓ EN LA ESCUELA Nº 55 DE LANUS OESTE" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<img width="640" height="428" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0005.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0005.jpg 640w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0005-300x201.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/"></div><div class="pf-content"><p>El intendente de Lanus, Nestor Grindetti emitió su voto pasadas las 11 hs en la escuela n 55 de Lanus Oeste</p>
<p>&#8220;Con mucha alegria y esperanza, todas las escuelas abrieron perfectamente no tuvimos mayores inconvenientes con las autoridades de mesa&#8221; afirmó  Grindetti y agregó : &#8221; Estamos confiados en superar la cantidad de votos de las PASO, los vecinos nos van a acompañar para consolidar el cambio en Lanus&#8221;</p>
<p>Desde las 18 hs, los candidatos esperaran los resultados en el CAP central de Lanús Oeste.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img class="lazy " src="http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /></noscript>Imprimir + Email</a></div></div><p class="wpf_wrapper"><a class="print_link" href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/print/" target="_blank">Imprimir esta noticia</a></p><div class="at-below-post addthis_tool" data-url="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/"></div>
<br />
<br />
</div>
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lanusnoticias.com.ar/web/category/ahora/" rel="category tag">AHORA</a> <a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/" rel="category tag">Noticias Locales</a></div>
</div>
</article>
<div class="entry-author">
<div class="author-avatar">
<img alt='' src="https://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=75&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />
</div>
<div class="author-description">
<h5>Acerca de administrador</h5>
<div id="author-link">
<a href="http://www.lanusnoticias.com.ar/web/author/administrador/" rel="author">
Ver todas las publicaciones de administrador <span class="meta-nav">&rarr;</span>
</a>
</div>
</div>
</div>
<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Leer anterior</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/voto-en-lanus-el-primer-candidato-a-diputado-provincial-adrian-urreli/" rel="prev">VOTÓ EN LANUS EL PRIMER CANDIDATO A DIPUTADO PROVINCIAL, ADRIAN URRELI</a></h5>
</span>
</div>
<div class="next-post">
<span class="title1">
<i class="fa fa-chevron-right"></i>
<h5>Leer Siguiente</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/el-gobierno-profundiza-los-controles-en-la-frontera-para-evitar-el-fraude-en-las-elecciones/" rel="next">EL GOBIERNO PROFUNDIZA LOS CONTROLES EN LA FRONTERA PARA EVITAR EL FRAUDE EN LAS ELECCIONES</a></h5>
</span>
</div>
</div>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/">
DEPETRI VOTO DESPUES DE REUNIRSE CON CRISTINA FERNÁNDEZ DE KIRCHNER
</a>
</h6>
<div class="entry-meta">
<span class="date">
22 octubre, 2017 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/voto-marcela-pallares-candidata-a-segunda-concejal-por-1pais/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0014-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/voto-marcela-pallares-candidata-a-segunda-concejal-por-1pais/">
VOTO MARCELA PALLARES, CANDIDATA A SEGUNDA CONCEJAL POR 1PAIS
</a>
</h6>
<div class="entry-meta">
<span class="date">
22 octubre, 2017 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/voto-la-candidata-a-concejal-por-unidad-ciudadana-natalia-gradaschi/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-1-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/voto-la-candidata-a-concejal-por-unidad-ciudadana-natalia-gradaschi/">
VOTO LA CANDIDATA A CONCEJAL POR UNIDAD CIUDADANA NATALIA GRADASCHI
</a>
</h6>
<div class="entry-meta">
<span class="date">
22 octubre, 2017 </span>
</div>
</li>
</ul>
</div>
</div>
<br />
Se deja expresamente aclarado que los comentarios realizados en los espacios de participación del Sitio son de exclusiva responsabilidad de sus autores, pudiendo estos ser pasibles de sanciones legales.<br />
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.lanusnoticias.com.ar/web/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '45817',
      nonce: 'da5f457c22'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
Comentarios
<div id="FatPandaFacebookComments">
<noscript>
          </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/" data-num-posts="10" data-publish_feed="true" data-width="600"></div>
</div>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
<div class="commentlist">
<div class="comment even thread-even depth-1" id="comment-39037">
<div class="comment-author vcard">
<img alt='Brunori Ines Carolina' src='https://graph.facebook.com/v2.3/10210245013313837/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10210245013313837' rel='external nofollow' class='url'>Brunori Ines Carolina</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39037">
22 octubre, 2017 a las 1:40 pm</a> </div>
<p>Mira vos qué notición</p>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-39035">
<div class="comment-author vcard">
<img alt='Lucas Torres' src='https://graph.facebook.com/v2.3/1628169413895003/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1628169413895003' rel='external nofollow' class='url'>Lucas Torres</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39035">
22 octubre, 2017 a las 1:31 pm</a> </div>
<p>Vamos intendente !! No entiendo los kukas que se quejan !! Como se nota que le sacaron el plan !!</p>
<div class="comment even depth-2" id="comment-39036">
<div class="comment-author vcard">
<img alt='Brunori Ines Carolina' src='https://graph.facebook.com/v2.3/10210245013313837/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10210245013313837' rel='external nofollow' class='url'>Brunori Ines Carolina</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39036">
22 octubre, 2017 a las 1:40 pm</a> </div>
<p>Pobrecito</p>
</div>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-39034">
<div class="comment-author vcard">
<img alt='Brenda Silverio' src='https://graph.facebook.com/v2.3/2007798705900628/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/2007798705900628' rel='external nofollow' class='url'>Brenda Silverio</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39034">
22 octubre, 2017 a las 1:19 pm</a> </div>
<p>Vamos grindetti!!!👏👏👏👏</p>
</div>
<div class="comment even thread-odd thread-alt depth-1" id="comment-39029">
<div class="comment-author vcard">
<img alt='Pablo Lopez Girard' src='https://graph.facebook.com/v2.3/358282597950144/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/358282597950144' rel='external nofollow' class='url'>Pablo Lopez Girard</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39029">
22 octubre, 2017 a las 1:09 pm</a> </div>
<p>Rata</p>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-39028">
<div class="comment-author vcard">
<img alt='Mavi Diaz' src='https://graph.facebook.com/v2.3/10155577294184583/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10155577294184583' rel='external nofollow' class='url'>Mavi Diaz</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39028">
22 octubre, 2017 a las 1:06 pm</a> </div>
<p>Aguante Grindetti!!!!!!!!!!!<br />
! El único que esta haciendo cosas.los otros todos chorros y caraduras!!</p>
</div>
<div class="comment even thread-odd thread-alt depth-1" id="comment-39027">
<div class="comment-author vcard">
<img alt='José Francisco Muñiz' src='https://graph.facebook.com/v2.3/1593862100638717/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1593862100638717' rel='external nofollow' class='url'>José Francisco Muñiz</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39027">
22 octubre, 2017 a las 1:05 pm</a> </div>
<p>El chaleco se lo regalo Duran Barbas? ,no se lo saca nunca!!!.</p>
</div>
<div class="comment odd alt thread-even depth-1 parent" id="comment-38965">
<div class="comment-author vcard">
<img alt='Lorena Dos Santos' src='https://graph.facebook.com/v2.3/911533925668886/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/911533925668886' rel='external nofollow' class='url'>Lorena Dos Santos</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38965">
22 octubre, 2017 a las 12:46 pm</a> </div>
<p>Memoriaaaaaaaaa&#8230;.</p>
<div class="comment even depth-2" id="comment-38966">
<div class="comment-author vcard">
<img alt='Mamelina Camblor' src='https://graph.facebook.com/v2.3/10212505030448350/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10212505030448350' rel='external nofollow' class='url'>Mamelina Camblor</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38966">
22 octubre, 2017 a las 12:48 pm</a> </div>
<p>Siiiiii 😉</p>
</div>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-38963">
<div class="comment-author vcard">
<img alt='Lorena Dos Santos' src='https://graph.facebook.com/v2.3/911533925668886/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/911533925668886' rel='external nofollow' class='url'>Lorena Dos Santos</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38963">
22 octubre, 2017 a las 12:46 pm</a> </div>
<p>Pero si agradecerle que a los que contrató Manolo el los dejo seguir laburando &#8230;.mmmmm</p>
<div class="comment even depth-2" id="comment-38964">
<div class="comment-author vcard">
<img alt='Mamelina Camblor' src='https://graph.facebook.com/v2.3/10212505030448350/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10212505030448350' rel='external nofollow' class='url'>Mamelina Camblor</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38964">
22 octubre, 2017 a las 12:52 pm</a> </div>
<p>A mi me contrato manolo y me efectivizo manolo! Gracias a dios me gane el puesto yendo a trabajar todos los dias!</p>
</div>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-38962">
<div class="comment-author vcard">
<img alt='Lorena Dos Santos' src='https://graph.facebook.com/v2.3/911533925668886/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/911533925668886' rel='external nofollow' class='url'>Lorena Dos Santos</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38962">
22 octubre, 2017 a las 12:45 pm</a> </div>
<p>Que vuelva nooo&#8230;pero que unos cuantos le tienen que agradecer seguroooo..jajjaja</p>
</div>
<div class="comment even thread-odd thread-alt depth-1" id="comment-38961">
<div class="comment-author vcard">
<img alt='Mamelina Camblor' src='https://graph.facebook.com/v2.3/10212505030448350/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10212505030448350' rel='external nofollow' class='url'>Mamelina Camblor</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38961">
22 octubre, 2017 a las 12:17 pm</a> </div>
<p>Que vuelva dario jajajaja 🤔😂😂😂</p>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-38960">
<div class="comment-author vcard">
<img alt='Lionel Cittadino' src='https://graph.facebook.com/v2.3/184815591930083/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/184815591930083' rel='external nofollow' class='url'>Lionel Cittadino</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38960">
22 octubre, 2017 a las 11:58 am</a> </div>
<p>Muy bien Grindetti apoyo total</p>
</div>
<div class="comment even thread-odd thread-alt depth-1 parent" id="comment-38959">
<div class="comment-author vcard">
<img alt='Elizabeth Gonzalez' src='https://graph.facebook.com/v2.3/10209403651513954/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10209403651513954' rel='external nofollow' class='url'>Elizabeth Gonzalez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38959">
22 octubre, 2017 a las 11:51 am</a> </div>
<p>Crapulaaaa&#8230;vende humo!!!</p>
<div class="comment odd alt depth-2" id="comment-39026">
<div class="comment-author vcard">
<img alt='Rodolfo Rimbani' src='https://graph.facebook.com/v2.3/261159760976956/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/261159760976956' rel='external nofollow' class='url'>Rodolfo Rimbani</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39026">
22 octubre, 2017 a las 12:59 pm</a> </div>
<p>O APARECIO OTRA KUKARACHA</p>
</div>
</div>
<div class="comment even thread-even depth-1" id="comment-38958">
<div class="comment-author vcard">
<img alt='Oscar Arnaldo Rodriguez' src='https://graph.facebook.com/v2.3/1728250060521229/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1728250060521229' rel='external nofollow' class='url'>Oscar Arnaldo Rodriguez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38958">
22 octubre, 2017 a las 11:51 am</a> </div>
<p>Y Diaz Perez, donde la tiene ?</p>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-38957">
<div class="comment-author vcard">
<img alt='Ramiro Martin' src='https://graph.facebook.com/v2.3/1202749686538526/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1202749686538526' rel='external nofollow' class='url'>Ramiro Martin</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38957">
22 octubre, 2017 a las 11:48 am</a> </div>
<p>Corrupto y ladron.</p>
<div class="comment even depth-2" id="comment-39025">
<div class="comment-author vcard">
<img alt='Rodolfo Rimbani' src='https://graph.facebook.com/v2.3/261159760976956/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/261159760976956' rel='external nofollow' class='url'>Rodolfo Rimbani</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39025">
22 octubre, 2017 a las 12:58 pm</a> </div>
<p>SIGUE OTRO BOLUDO MAS Y VAN</p>
</div>
</div>
<div class="comment odd alt thread-even depth-1 parent" id="comment-38956">
<div class="comment-author vcard">
<img alt='Fabian Osvaldo Velasco' src='https://graph.facebook.com/v2.3/10213655286446458/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10213655286446458' rel='external nofollow' class='url'>Fabian Osvaldo Velasco</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38956">
22 octubre, 2017 a las 11:47 am</a> </div>
<p>Sabia donde quedaba??<br />
Nos endeudaron por 100 años para hacer obras con sus empresas</p>
<div class="comment even depth-2" id="comment-39024">
<div class="comment-author vcard">
<img alt='Rodolfo Rimbani' src='https://graph.facebook.com/v2.3/261159760976956/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/261159760976956' rel='external nofollow' class='url'>Rodolfo Rimbani</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39024">
22 octubre, 2017 a las 12:57 pm</a> </div>
<p>OTRO BOLUDO MAS</p>
</div>
<div class="comment odd alt depth-2" id="comment-39031">
<div class="comment-author vcard">
<img alt='Fabian Osvaldo Velasco' src='https://graph.facebook.com/v2.3/10213655286446458/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10213655286446458' rel='external nofollow' class='url'>Fabian Osvaldo Velasco</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39031">
22 octubre, 2017 a las 1:14 pm</a> </div>
<p>Rodolfo vos sos un vivo<br />
Y te cagas en todos</p>
</div>
<div class="comment even depth-2" id="comment-39032">
<div class="comment-author vcard">
<img alt='Lucas Torres' src='https://graph.facebook.com/v2.3/1628169413895003/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1628169413895003' rel='external nofollow' class='url'>Lucas Torres</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39032">
22 octubre, 2017 a las 1:30 pm</a> </div>
<p>Déjalo !! Otro bobo que estaba contento con Díaz Pérez que le robaba a dos manos !!</p>
</div>
<div class="comment odd alt depth-2" id="comment-39033">
<div class="comment-author vcard">
<img alt='Fabian Osvaldo Velasco' src='https://graph.facebook.com/v2.3/10213655286446458/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/10213655286446458' rel='external nofollow' class='url'>Fabian Osvaldo Velasco</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39033">
22 octubre, 2017 a las 1:37 pm</a> </div>
<p>No lo vote nunca a diaz perez seguro vos si lucas<br />
Felpudo aplaudidor de los Muy ricos</p>
</div>
</div>
<div class="comment even thread-odd thread-alt depth-1 parent" id="comment-38955">
<div class="comment-author vcard">
<img alt='Ariel Pincha Gomez' src='https://graph.facebook.com/v2.3/1337150726393090/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1337150726393090' rel='external nofollow' class='url'>Ariel Pincha Gomez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38955">
22 octubre, 2017 a las 11:41 am</a> </div>
<p>Basura! Cómplice del hambre! Trae la guita nuestra que tenes en Suiza!</p>
<div class="comment odd alt depth-2" id="comment-39023">
<div class="comment-author vcard">
<img alt='Rodolfo Rimbani' src='https://graph.facebook.com/v2.3/261159760976956/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/261159760976956' rel='external nofollow' class='url'>Rodolfo Rimbani</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-39023">
22 octubre, 2017 a las 12:55 pm</a> </div>
<p>AFLOJA PONIENDO BOLUDECES QUE NI VOS TE LAS CREES</p>
</div>
</div>
<div class="comment even thread-even depth-1" id="comment-38954">
<div class="comment-author vcard">
<img alt='Sylvia Otero' src='https://graph.facebook.com/v2.3/1196674003707459/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1196674003707459' rel='external nofollow' class='url'>Sylvia Otero</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38954">
22 octubre, 2017 a las 11:40 am</a> </div>
<p>Lo felicitó intendente por su excelente gestión. Siga así que se puede.</p>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-38953">
<div class="comment-author vcard">
<img alt='Daniel Marcelo Puentes' src='https://graph.facebook.com/v2.3/605073606364856/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/605073606364856' rel='external nofollow' class='url'>Daniel Marcelo Puentes</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38953">
22 octubre, 2017 a las 11:39 am</a> </div>
<p>Que lo operen y le saquen el chaleco!!!</p>
</div>
<div class="comment even thread-even depth-1" id="comment-38952">
<div class="comment-author vcard">
<img alt='Maria Isabel Amadeo' src='https://graph.facebook.com/v2.3/1391193870997375/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' /> <cite class="fn"><a href='https://www.facebook.com/1391193870997375' rel='external nofollow' class='url'>Maria Isabel Amadeo</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/grindetti-voto-en-la-escuela-n-55-de-lanus-oeste/#comment-38952">
22 octubre, 2017 a las 11:39 am</a> </div>
<p>Fueron tempranito muy bien</p>
</div>
</div>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
</div>
<div id="sidebar">
<aside id="text-8" class="widget widget_text"><div class="widget-title"><h4>Seguinos en Twitter</h4></div> <div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="258" href="https://twitter.com/lanusnoticias">Tweets by lanusnoticias</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=300&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:155px;" allowTransparency="true"></iframe></div>
</aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside class="widget lanus-widget"><a href="http://www.lanus.gob.ar/"><img width="300" height="250" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/Lanús-Noticias-300x250.gif' alt='' title='lanus-noticias-300x250' /></a></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-1779007"><img width="483" height="324" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/ddp.png' alt='' title='ddp' /></div></aside><aside class="widget lanus-widget"><a href="https://www.facebook.com/hcdlanus"><img width="478" height="334" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/banner-hcd-2017.jpg' alt='' title='banner hcd 2017' /></a></aside><aside class="widget lanus-widget"><img width="405" height="248" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_medios.jpg' alt='' title='ad_medios' /></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-1224654099"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="3807808615"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget lanus-widget"><img width="448" height="224" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/03/OMAR-LOPEZ.jpg' alt='' title='OMAR-LOPEZ' /></aside><aside class="widget lanus-widget"><img width="606" height="796" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/12928250_10208081983038963_3621856362288912027_n.jpg' alt='' title='12928250_10208081983038963_3621856362288912027_n' /></aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Cotización del dolar</h4></div> <div class="textwidget"> <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank" title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div> 
</div>
</aside><aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers"> <div class="wrap">
<ul class="list">
<li class="facebook">
<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
<div class="right">
<div class="text">Facebook</div>
</div>
</li>
<li class="rss">
<div class="icon"><a href="http://www.lanusnoticias.com.ar/web/?feed=rss2"><i class="fa fa-rss"></i></a></div>
<div class="right">
<div class="subscribe"><h4><a target="_blank" href="http://www.lanusnoticias.com.ar/web/?feed=rss2">Suscribirse</a></h4></div>
<div class="text">Archivo RSS</div>
</div>
</li>
</ul>
</div>
</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider">
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="http://www.lanusnoticias.com.ar/web/ari-paluch-recibio-una-grave-denuncia-de-acoso-sexual-y-lo-sacaron-del-noticiero/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/">Noticias Nacionales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/ari-paluch-recibio-una-grave-denuncia-de-acoso-sexual-y-lo-sacaron-del-noticiero/">ARI PALUCH RECIBIÓ UNA GRAVE DENUNCIA DE ACOSO SEXUAL Y LO SACARON DEL NOTICIERO</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/">DEPETRI VOTO DESPUES DE REUNIRSE CON CRISTINA FERNÁNDEZ DE KIRCHNER</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/voto-marcela-pallares-candidata-a-segunda-concejal-por-1pais/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0014-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/voto-marcela-pallares-candidata-a-segunda-concejal-por-1pais/">VOTO MARCELA PALLARES, CANDIDATA A SEGUNDA CONCEJAL POR 1PAIS</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/voto-la-candidata-a-concejal-por-unidad-ciudadana-natalia-gradaschi/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-1-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/voto-la-candidata-a-concejal-por-unidad-ciudadana-natalia-gradaschi/">VOTO LA CANDIDATA A CONCEJAL POR UNIDAD CIUDADANA NATALIA GRADASCHI</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/la-gobernadora-maria-eugenia-vidal-voto-en-castelar/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/foto-1-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/la-gobernadora-maria-eugenia-vidal-voto-en-castelar/">LA GOBERNADORA MARÍA EUGENIA VIDAL VOTÓ EN CASTELAR</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="http://www.lanusnoticias.com.ar/web/">
<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_popular_categories_widget-2" class="widget widget_categories"><div class="widget-title"><h4>ALGUNAS CATEGORIAS</h4></div> <ul class="list">
<li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a></h6><span class='post-count'>5337</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a></h6><span class='post-count'>1892</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></h6><span class='post-count'>1175</span></li> </ul>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Reciente</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popular</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Comentarios</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/ari-paluch-recibio-una-grave-denuncia-de-acoso-sexual-y-lo-sacaron-del-noticiero/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/ari-paluch-recibio-una-grave-denuncia-de-acoso-sexual-y-lo-sacaron-del-noticiero/">
ARI PALUCH RECIBIÓ UNA GRAVE DENUNCIA DE ACOSO SEX...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/">
DEPETRI VOTO DESPUES DE REUNIRSE CON CRISTINA FERN...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comments">7</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/voto-marcela-pallares-candidata-a-segunda-concejal-por-1pais/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0014-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0014-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171022-WA0014-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/voto-marcela-pallares-candidata-a-segunda-concejal-por-1pais/">
VOTO MARCELA PALLARES, CANDIDATA A SEGUNDA CONCEJA...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/voto-la-candidata-a-concejal-por-unidad-ciudadana-natalia-gradaschi/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-1-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-1-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-1-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/voto-la-candidata-a-concejal-por-unidad-ciudadana-natalia-gradaschi/">
VOTO LA CANDIDATA A CONCEJAL POR UNIDAD CIUDADANA ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/la-gobernadora-maria-eugenia-vidal-voto-en-castelar/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/foto-1-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/foto-1-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/foto-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/la-gobernadora-maria-eugenia-vidal-voto-en-castelar/">
LA GOBERNADORA MARÍA EUGENIA VIDAL VOTÓ EN CASTELA...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/la-gobernadora-maria-eugenia-vidal-voto-en-castelar/#comments">13</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/">
JUNTO A UNA MULTITUD CRISTINA VISITÓ AVELLANEDA
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 septiembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/#comments">321</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/">
CORTE DE BOLETA: CRISTINA GANÓ EN LANÚS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
14 agosto, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/#comments">320</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/">
DE CAMPAÑA: EL MARTES CRISTINA VIENE A LANUS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/#comments">320</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/">
CRISTINA EN LANUS: &#8220;HAY QUE DECIRLE A ESTE P...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
3 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/#comments">317</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/">
CRISTINA VISITÓ LANÚS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
31 agosto, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/#comments">308</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='Adriana Fernandez' src='https://graph.facebook.com/v2.3/10209200865234122/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Adriana Fernandez</h5></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39053">Le fue a preguntar pir quien votar? O como se usa...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Paola Machado' src='https://graph.facebook.com/v2.3/1709834475753160/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Paola Machado</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39050">Kretina y Depetri</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Rubén Reyes' src='https://graph.facebook.com/v2.3/269032186945286/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Rubén Reyes</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39049">Ratas kk</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Elizabeth Zarate' src='https://graph.facebook.com/v2.3/391528337914834/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Elizabeth Zarate</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39052">Ratas inmunidas .como será de💩💩💩💩que ni ella se v...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
 <img alt='Adrian Monzon' src='https://graph.facebook.com/v2.3/1437035959679074/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Adrian Monzon</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39048">Quien #Macri #Vidal? 😂</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside class="widget lanus-widget"><img width="280" height="66" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_lolo.jpg' alt='' title='ad_lolo' /></aside><aside class="widget lanus-widget"><img width="311" height="169" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/CEA-1.png' alt='' title='CEA' /></aside> </div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">
<div class="widget-title">
<div class="icon"><i class="icon-globe"></i></div>
<h4 class="title">Seguinos</h4>
</div>
<div class="social-links">
<ul class="list">
<li><a class="fb" href="https://www.facebook.com/lanusnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a class="rss" href="http://www.lanusnoticias.com.ar/web/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><SCRIPT TYPE="text/javascript">
<!--
function popupformulariodellayer(myform, windowname)
{
if (! window.focus)return true;
window.open('', windowname, 'height=200,width=400,scrollbars=yes');
myform.target=windowname;
return true;
}
//-->
</SCRIPT>
<form method="post" action="http://www.lanusnoticias.com.ar/suscripcioneslayer.php" onsubmit="popupformulariodellayer(this, 'join')" name="news" id="news">
<input type="hidden" name="go" value="enviar_suscripciones">
<p align="center"><img src="http://www.lanusnoticias.com.ar/news226.jpg" width="226" height="64"><br>
<font size="2" face="arial">
<input type="radio" name="que" value="sub" checked="">
<strong>Suscribir | Desuscribir</strong>
<input type="radio" name="que" value="unsub">
<br>
Email:
<input name="email" type="text" class="input" size="16" style="width: 200px;margin-bottom: 10px;display: block;
font-family: inherit;
font-size: 14px;
color: inherit;
padding: 8px 12px;
border: 1px solid #ECECEC;
height: 18px;background-color: white;">
<button type="submit" class="main-color-bg button" value="Enviar" style="height: 36px;background: #FFB400;color: #FFFFFF !important;
cursor: pointer;
font-family: inherit;
font-size: 14px;
font-weight: 700;
display: inline-block;
padding: 8px 12px;
text-decoration: none;
text-transform: uppercase;
border: none;transition: .4s ease-in-out;align-items: flex-start;
text-align: center;margin: 0em;
font: -webkit-small-control;letter-spacing: normal;
word-spacing: normal;text-indent: 0px;
text-shadow: none;"><span>Aceptar</span></button>
</font><br>
</p>
</form></div>
</aside>
</div>
<div class="footer-widget">
<aside id="text-6" class="widget widget_text"> <div class="textwidget"><a href="http://www.lanusnoticias.com.ar/web/category/opinion-del-lector/">Opinión del Lector</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/servicios-utiles/">Servicios Utiles</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/nuestro-staff/">Nuestro Staff</a><br>
<br></div>
</aside>
</div>
<div class="footer-widget">
<aside id="fairpixels_recent_comments_widget-2" class="widget widget_comments"><div class="widget-title"><h4>Comentarios recientes</h4></div> <ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='Adriana Fernandez' src='https://graph.facebook.com/v2.3/10209200865234122/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Adriana Fernandez</h6></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39053">Le fue a preguntar pir quien votar? O como se usa...</a>
</div>
<div class="entry-meta">
<span class="date">
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Paola Machado' src='https://graph.facebook.com/v2.3/1709834475753160/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Paola Machado</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39050">Kretina y Depetri</a>
</div>
<div class="entry-meta">
<span class="date">
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Rubén Reyes' src='https://graph.facebook.com/v2.3/269032186945286/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Rubén Reyes</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comment-39049">Ratas kk</a>
</div>
<div class="entry-meta">
<span class="date">
22 octubre, 2017 </span> 
</div>
</div>
</li>
</ul>
</aside>
</div>
<div class="footer-widget col-last">
<aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4></h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/ari-paluch-recibio-una-grave-denuncia-de-acoso-sexual-y-lo-sacaron-del-noticiero/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/paluch-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/ari-paluch-recibio-una-grave-denuncia-de-acoso-sexual-y-lo-sacaron-del-noticiero/">
ARI PALUCH RECIBIÓ UNA GRAVE DENUNCIA DE ACOSO SEX...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/FOTO-28-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/">
DEPETRI VOTO DESPUES DE REUNIRSE CON CRISTINA FERN...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/depetri-voto-despues-de-reunirse-con-cristina-fernandez-de-kirchner/#comments">7</a> </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
©2016 LANUS NOTICIAS Designed by <a href="http://fairpixels.com">FairPixels.com</a>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div> 
</footer>
<script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":5,"counts":"each","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter","elements":".addthis_inline_share_toolbox_t0vs,.at-below-post,.at-below-post-page,.at-below-post-cat-page,.at-below-post-arch-page","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":5,"counts":"each","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter","elements":".addthis_inline_share_toolbox_t0vs,.at-below-post,.at-below-post-page,.at-below-post-cat-page,.at-below-post-arch-page","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-908a6e4c8e66844e0610118a8d88d122","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=wp-908a6e4c8e66844e0610118a8d88d122'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>


<center>
<a href="http://www.efemossesistemas.com.ar/index.php" class="textoPie" rel="nofollow">Hosting, programación y consultoría Efemosse Sistemas</a> | Apoyo por <a href="http://www.alipso.com" class="textoPie" rel="nofollow">Portal Alipso.com</a>
</center>
[sg_popup id=1]
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-97693546-1', 'auto');

  ga('send', 'pageview');

 

</script>
</body>
</html>