
<!DOCTYPE html>
<!--[if IE 6]>

<html id="ie6" lang="es-ES">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="es-ES">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="es-ES">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="VyB7jWtMusG9OHeGsl-ylFAYZBHtPjFJ1ZN3qmCHftg" />
<title>INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA | LANUS NOTICIAS
</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>

<script src="http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; Feed" href="http://www.lanusnoticias.com.ar/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lanusnoticias.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fp-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://www.lanusnoticias.com.ar/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php?rsd" />
<link rel='prev' title='PROTESTAS, CAOS, DESPIDOS Y SUELDOS ATRASADOS EN LA CLINICA ESTRADA DE ESCALADA' href='http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/' />
<link rel='next' title='GRINDETTI ANFITRIÓN DE UNA CENA DE LA TERCERA DE CAMBIEMOS' href='http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/' />
<link rel='shortlink' href='http://www.lanusnoticias.com.ar/web/?p=46430' />
<link rel="alternate" type="application/json+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Finseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Finseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.66_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script> <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1b1ed1;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type='text/css'>
img.lazy { display: none; }
</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/" />
<meta property="og:title" content="INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA" />
<meta property="og:site_name" content="LANUS NOTICIAS" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Un subcomisario de la Policía de la Ciudad mató a un “motochorro” que lo quiso asaltar junto a dos cómplices, que lograron escapar, en la localidad bonaerense de Piñeyro, partido de Avellaneda, informaron hoy fuentes policiales. El hecho ocurrió..." />
<meta property="og:image" content="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-150x150.jpg" />
<meta property="fb:app_id" content="1417540698557415" />
<link rel="canonical" href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/" />

<style>

.wdpu-container .wdpu-image img {

    max-width: 100%;

    max-height: 100%;

    height: auto !important;

}

</style>
</head>
<body class="post-template-default single single-post postid-46430 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<div class="top-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.lanusnoticias.com.ar/web/">Ultimas noticias</a></li>
</ul>
</div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="container" class="hfeed">
<header id="header">
<div class="logo-section" style="margin: 10px 0;">
<div style="width:1100px;">
<div style="width:750px;float: left;">
<img src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/12/header1.jpg">
<div style="width:100px;float: left;"><script type="text/javascript">
  document.write('info@' + 'lanusnoticias.' + 'com.ar')
</script></div>
<div style=""></div>
</div>
<div style="float:right;width:330px;padding-left:10px;">
Viernes 01.12.2017
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=221&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:221px; height:21px;" allowTransparency="true"></iframe>
<br>
<iframe frameborder="0" scrolling="no" width="221" height="22" src="http://www.lanusnoticias.com.ar/mweather/mweather.php"></iframe>
<img width="284" height="96" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/ad_ddp1-1-1.jpg' alt='' title='ad_ddp1-1' /></div>
</div>
</div>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-primary-menu" class="sf-menu"><li id="menu-item-31664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31664"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31660"><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31661"><a href="http://www.lanusnoticias.com.ar/web/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="http://www.lanusnoticias.com.ar/web/category/deportes/">Deportes</a></li>
<li id="menu-item-31681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31681"><a href="http://www.lanusnoticias.com.ar/web/category/turismo/">Turismo</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a href="http://www.lanusnoticias.com.ar/web/clasificados/">Clasificados</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31682"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
</ul>
</nav>
</div>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-46430" class="post-46430 post type-post status-publish format-standard has-post-thumbnail hentry category-ahora">
<header class="entry-header">
<h1>INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="2323976217"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<div class="entry-meta">
<div class="left">
<span class="date">
1 diciembre, 2017
</span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/#respond">Deje su comentario</a>
</span>
</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/&amp;t=INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/&amp;t=INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/&amp;media=http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-150x150.jpg&amp;description=INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<img width="680" height="431" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1.jpg 680w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-300x190.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" />
<div class="entry-content">
<div class="pf-content"><p>Un subcomisario de la Policía de la Ciudad mató a un “motochorro” que lo quiso asaltar junto a dos cómplices, que lograron escapar, en la localidad bonaerense de Piñeyro, partido de Avellaneda, informaron hoy fuentes policiales.</p>
<p><strong>El hecho ocurrió el miércoles pasado alrededor de las 12.20, cuando el subcomisario Gregorio César Alonso (40), jefe a cargo de Junta Médica de la Policía de la Ciudad,</strong> se encontraba en su vehículo Honda City de color gris, detenido en el cruce de la avenida Hipólito Yrigoyen y Charlone, en el mencionado distrito del sur del conurbano.</p>
<p><strong>Fue entonces que tres delincuentes a bordo de una moto se colocaron a la par del auto y dos de ellos quisieron ingresar al mismo por las ventanillas, lo que motivó al policía a realizar varios disparos, informaron fuentes policiales.</strong></p>
<p>Uno de los asaltantes, identificado como Cristian Fernando Palacio Caravajal, fue impactado por los tiros y murió en el lugar, en tanto sus dos cómplices lograron escapar en la moto en la que circulaban, añadieron los voceros.</p>
<p><strong>Intervino en la investigación del hecho la fiscal Solange Cáceres, a cargo de la Unidad Funcional de Instrucción (UFI) 3 descentralizada de Avellaneda, perteneciente al Departamento Judicial de Lomas de Zamora, que dispuso el secuestro del arma reglamentaria de Alonso.</strong><br />
En tanto, la funcionaria judicial, que caratuló la causa como “homicidio y tentativa de robo calificado”, decidió que el subcomisario permaneciera en libertad por considerar que se trató de un hecho de legítima defensa, aunque se seguía investigando.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img class="lazy " src="http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /></noscript>Imprimir + Email</a></div></div><p class="wpf_wrapper"><a class="print_link" href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/print/" target="_blank">Imprimir esta noticia</a></p>
<br />
<br />
</div>
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lanusnoticias.com.ar/web/category/ahora/" rel="category tag">AHORA</a></div>
</div>
</article>
<div class="entry-author">
<div class="author-avatar">
<img alt='' src="https://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=75&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />
</div>
<div class="author-description">
<h5>Acerca de administrador</h5>
<div id="author-link">
<a href="http://www.lanusnoticias.com.ar/web/author/administrador/" rel="author">
Ver todas las publicaciones de administrador <span class="meta-nav">&rarr;</span>
</a>
</div>
</div>
</div>
<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Leer anterior</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/" rel="prev">PROTESTAS, CAOS, DESPIDOS Y SUELDOS ATRASADOS EN LA CLINICA ESTRADA DE ESCALADA</a></h5>
</span>
</div>
<div class="next-post">
<span class="title1">
<i class="fa fa-chevron-right"></i>
<h5>Leer Siguiente</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/" rel="next">GRINDETTI ANFITRIÓN DE UNA CENA DE LA TERCERA DE CAMBIEMOS</a></h5>
</span>
</div>
</div>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/clinica-estrada-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/">
PROTESTAS, CAOS, DESPIDOS Y SUELDOS ATRASADOS EN LA CLINICA ESTRADA DE ESCALADA
</a>
</h6>
<div class="entry-meta">
<span class="date">
30 noviembre, 2017 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/asesinaron-de-un-balazo-al-dueno-de-una-cadena-de-carnicerias-en-remedios-de-escalada/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-55-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/asesinaron-de-un-balazo-al-dueno-de-una-cadena-de-carnicerias-en-remedios-de-escalada/">
ASESINARON DE UN BALAZO AL DUEÑO DE UNA CADENA DE CARNICERÍAS EN REMEDIOS DE ESCALADA
</a>
</h6>
<div class="entry-meta">
<span class="date">
29 noviembre, 2017 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/finalizo-el-campeonato-de-la-liga-municipal-de-futbol-femenino/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/IMG_8635-como-objeto-inteligente-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/finalizo-el-campeonato-de-la-liga-municipal-de-futbol-femenino/">
FINALIZÓ EL CAMPEONATO DE LA LIGA MUNICIPAL DE FÚTBOL FEMENINO
</a>
</h6>
<div class="entry-meta">
<span class="date">
28 noviembre, 2017 </span>
</div>
</li>
</ul>
</div>
</div>
<br />
Se deja expresamente aclarado que los comentarios realizados en los espacios de participación del Sitio son de exclusiva responsabilidad de sus autores, pudiendo estos ser pasibles de sanciones legales.<br />
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.lanusnoticias.com.ar/web/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '46430',
      nonce: '8d1a7e6477'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
Comentarios
<div id="FatPandaFacebookComments">
<noscript>
          </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/" data-num-posts="10" data-publish_feed="true" data-width="600"></div>
</div>
</div>
<div id="sidebar">
<aside id="text-8" class="widget widget_text"><div class="widget-title"><h4>Seguinos en Twitter</h4></div> <div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="258" href="https://twitter.com/lanusnoticias">Tweets by lanusnoticias</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=300&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:155px;" allowTransparency="true"></iframe></div>
</aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside class="widget lanus-widget"><a href="http://www.lanus.gob.ar/"><img width="410" height="228" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/cloacas.jpg' alt='' title='cloacas' /></a></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-1589100609"><img width="483" height="324" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/ddp.png' alt='' title='ddp' /></div></aside><aside class="widget lanus-widget"><a href="https://www.facebook.com/hcdlanus"><img width="478" height="334" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/banner-hcd-2017.jpg' alt='' title='banner hcd 2017' /></a></aside><aside class="widget lanus-widget"><img width="405" height="248" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_medios.jpg' alt='' title='ad_medios' /></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-1450126849"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="3807808615"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget lanus-widget"><img width="448" height="224" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/03/OMAR-LOPEZ.jpg' alt='' title='OMAR-LOPEZ' /></aside><aside class="widget lanus-widget"><img width="606" height="796" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/12928250_10208081983038963_3621856362288912027_n.jpg' alt='' title='12928250_10208081983038963_3621856362288912027_n' /></aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Cotización del dolar</h4></div> <div class="textwidget">
<iframe style="width: 98%; height: 150px; min-width:100%; max-width:100%; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>

</div>
</aside><aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers"> <div class="wrap">
<ul class="list">
<li class="facebook">
<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
<div class="right">
<div class="text">Facebook</div>
</div>
</li>
<li class="rss">
<div class="icon"><a href="http://www.lanusnoticias.com.ar/web/?feed=rss2"><i class="fa fa-rss"></i></a></div>
<div class="right">
<div class="subscribe"><h4><a target="_blank" href="http://www.lanusnoticias.com.ar/web/?feed=rss2">Suscribirse</a></h4></div>
<div class="text">Archivo RSS</div>
</div>
</li>
</ul>
</div>
</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider">
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="http://www.lanusnoticias.com.ar/web/el-peronismo-unido-de-lanus-en-plena-campana/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/el-peronismo-unido-de-lanus-en-plena-campana/">&#8220;EL PERONISMO UNIDO DE LANUS&#8221; EN PLENA CAMPAÑA</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-370x215.jpeg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/">GRINDETTI ANFITRIÓN DE UNA CENA DE LA TERCERA DE CAMBIEMOS</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/">INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUISO ASALTAR EN AVELLANEDA</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/clinica-estrada-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/">PROTESTAS, CAOS, DESPIDOS Y SUELDOS ATRASADOS EN LA CLINICA ESTRADA DE ESCALADA</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/mujer-asesinada-de-un-balazo-para-robarle-el-celular-en-esteban-echeverria/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-59-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/mujer-asesinada-de-un-balazo-para-robarle-el-celular-en-esteban-echeverria/">MUJER ASESINADA DE UN BALAZO PARA ROBARLE EL CELULAR EN ESTEBAN ECHEVERRÍA</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="http://www.lanusnoticias.com.ar/web/">
<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_popular_categories_widget-2" class="widget widget_categories"><div class="widget-title"><h4>ALGUNAS CATEGORIAS</h4></div> <ul class="list">
<li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a></h6><span class='post-count'>5409</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a></h6><span class='post-count'>1916</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></h6><span class='post-count'>1204</span></li> </ul>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Reciente</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popular</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Comentarios</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/el-peronismo-unido-de-lanus-en-plena-campana/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/el-peronismo-unido-de-lanus-en-plena-campana/">
&#8220;EL PERONISMO UNIDO DE LANUS&#8221; EN PLENA...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 diciembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/">
GRINDETTI ANFITRIÓN DE UNA CENA DE LA TERCERA DE C...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 diciembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/inseguridad-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-policia-mato-a-motochorro-que-lo-quiso-asaltar-en-avellaneda/">
INSEGURIDAD: POLICÍA MATÓ A MOTOCHORRO QUE LO QUIS...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 diciembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/clinica-estrada-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/clinica-estrada-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/clinica-estrada-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/protestas-caos-despidos-y-sueldos-atrasados-en-la-clinica-estrada-de-escalada/">
PROTESTAS, CAOS, DESPIDOS Y SUELDOS ATRASADOS EN L...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
30 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/mujer-asesinada-de-un-balazo-para-robarle-el-celular-en-esteban-echeverria/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-59-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-59-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-59-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/mujer-asesinada-de-un-balazo-para-robarle-el-celular-en-esteban-echeverria/">
MUJER ASESINADA DE UN BALAZO PARA ROBARLE EL CELUL...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
30 noviembre, 2017 </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/">
JUNTO A UNA MULTITUD CRISTINA VISITÓ AVELLANEDA
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 septiembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/#comments">321</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/">
CORTE DE BOLETA: CRISTINA GANÓ EN LANÚS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
14 agosto, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/#comments">320</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/">
DE CAMPAÑA: EL MARTES CRISTINA VIENE A LANUS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/#comments">320</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/">
CRISTINA EN LANUS: &#8220;HAY QUE DECIRLE A ESTE P...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
3 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/#comments">317</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/">
CRISTINA VISITÓ LANÚS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
31 agosto, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/#comments">308</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='' src="https://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Berta Benítez</h5></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44074">Tienen que venir en la feria los domingos por don...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
29 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Vanesa Rivas</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44075">Pablo la mercadería la retiraban actualmente.. os...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
29 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Vanesa Rivas</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44079">Ese era el hijo</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
29 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Alicia Martinez</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44076">K mangas de larvas uno k hace lo imposible x dar ...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
29 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Maria Raimundo</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44077">Que asco chorros corruptos son un vomito espero s...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
29 noviembre, 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside class="widget lanus-widget"><img width="280" height="66" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_lolo.jpg' alt='' title='ad_lolo' /></aside><aside class="widget lanus-widget"><img width="311" height="169" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/CEA-1.png' alt='' title='CEA' /></aside> </div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">
<div class="widget-title">
<div class="icon"><i class="icon-globe"></i></div>
<h4 class="title">Seguinos</h4>
</div>
<div class="social-links">
<ul class="list">
<li><a class="fb" href="https://www.facebook.com/lanusnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a class="rss" href="http://www.lanusnoticias.com.ar/web/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><SCRIPT TYPE="text/javascript">
<!--
function popupformulariodellayer(myform, windowname)
{
if (! window.focus)return true;
window.open('', windowname, 'height=200,width=400,scrollbars=yes');
myform.target=windowname;
return true;
}
//-->
</SCRIPT>
<form method="post" action="http://www.lanusnoticias.com.ar/suscripcioneslayer.php" onsubmit="popupformulariodellayer(this, 'join')" name="news" id="news">
<input type="hidden" name="go" value="enviar_suscripciones">
<p align="center"><img src="http://www.lanusnoticias.com.ar/news226.jpg" width="226" height="64"><br>
<font size="2" face="arial">
<input type="radio" name="que" value="sub" checked="">
<strong>Suscribir | Desuscribir</strong>
<input type="radio" name="que" value="unsub">
<br>
Email:
<input name="email" type="text" class="input" size="16" style="width: 200px;margin-bottom: 10px;display: block;
font-family: inherit;
font-size: 14px;
color: inherit;
padding: 8px 12px;
border: 1px solid #ECECEC;
height: 18px;background-color: white;">
<button type="submit" class="main-color-bg button" value="Enviar" style="height: 36px;background: #FFB400;color: #FFFFFF !important;
cursor: pointer;
font-family: inherit;
font-size: 14px;
font-weight: 700;
display: inline-block;
padding: 8px 12px;
text-decoration: none;
text-transform: uppercase;
border: none;transition: .4s ease-in-out;align-items: flex-start;
text-align: center;margin: 0em;
font: -webkit-small-control;letter-spacing: normal;
word-spacing: normal;text-indent: 0px;
text-shadow: none;"><span>Aceptar</span></button>
</font><br>
</p>
</form></div>
</aside>
</div>
<div class="footer-widget">
<aside id="text-6" class="widget widget_text"> <div class="textwidget"><a href="http://www.lanusnoticias.com.ar/web/category/opinion-del-lector/">Opinión del Lector</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/servicios-utiles/">Servicios Utiles</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/nuestro-staff/">Nuestro Staff</a><br>
<br></div>
</aside>
</div>
<div class="footer-widget">
<aside id="fairpixels_recent_comments_widget-2" class="widget widget_comments"><div class="widget-title"><h4>Comentarios recientes</h4></div> <ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='' src="https://1.gravatar.com/avatar/?s=65&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo avatar-default' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Berta Benítez</h6></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44074">Tienen que venir en la feria los domingos por don...</a>
</div>
<div class="entry-meta">
<span class="date">
29 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://1.gravatar.com/avatar/?s=65&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo avatar-default' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Vanesa Rivas</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44075">Pablo la mercadería la retiraban actualmente.. os...</a>
</div>
<div class="entry-meta">
<span class="date">
29 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://1.gravatar.com/avatar/?s=65&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo avatar-default' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Vanesa Rivas</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/seis-fueron-los-detenidos-en-lanus-por-vender-mercaderia-destinada-a-familias-necesitadas/#comment-44079">Ese era el hijo</a>
</div>
<div class="entry-meta">
<span class="date">
29 noviembre, 2017 </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
<div class="footer-widget col-last">
<aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4></h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/el-peronismo-unido-de-lanus-en-plena-campana/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/encuentro-diamante-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/el-peronismo-unido-de-lanus-en-plena-campana/">
&#8220;EL PERONISMO UNIDO DE LANUS&#8221; EN PLENA...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 diciembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/12/FOTO-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-anfitrion-de-una-cena-de-la-tercera-de-cambiemos/">
GRINDETTI ANFITRIÓN DE UNA CENA DE LA TERCERA DE C...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 diciembre, 2017 </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
©2016 LANUS NOTICIAS Designed by <a href="http://fairpixels.com">FairPixels.com</a>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div> 
</footer>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/superfish.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<center>
<a href="http://www.efemossesistemas.com.ar/index.php" class="textoPie" rel="nofollow">Hosting, programación y consultoría Efemosse Sistemas</a> | Apoyo por <a href="http://www.alipso.com" class="textoPie" rel="nofollow">Portal Alipso.com</a>
</center>
[sg_popup id=1]
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-97693546-1', 'auto');

  ga('send', 'pageview');

 

</script>
</body>
</html>