
<!DOCTYPE html>
<!--[if IE 6]>

<html id="ie6" lang="es-ES">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="es-ES">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="es-ES">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<meta name="google-site-verification" content="VyB7jWtMusG9OHeGsl-ylFAYZBHtPjFJ1ZN3qmCHftg"/>
<title>NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO | LANUS NOTICIAS
</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php"/>
<!--[if lt IE 9]>

<script src="http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; Feed" href="http://www.lanusnoticias.com.ar/web/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lanusnoticias.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fp-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='fp-font-awesome-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='awpcp-frontend-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all'/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://www.lanusnoticias.com.ar/web/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php?rsd"/>
<link rel='prev' title='EL POLICÍA QUE FILMÓ DROGAS OCULTAS EN UNA COMISARÍA DE LANUS-AVELLANEDA QUEDARÁ BAJO EL PROGRAMA DE PROTECCIÓN' href='http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/'/>
<link rel='next' title='CRESTA ROJA: SIGUE LA OLA DE DESPIDOS' href='http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/'/>
<link rel='shortlink' href='http://www.lanusnoticias.com.ar/web/?p=44348'/>
<link rel="alternate" type="application/json+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fnuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fnuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo%2F&#038;format=xml"/>
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.61_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script> <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#1b1ed1;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<style type='text/css'>img.lazy{display:none;}</style>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/"/>
<meta property="og:title" content="NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO"/>
<meta property="og:site_name" content="LANUS NOTICIAS"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:description" content="Comenzarán a mediados de agosto y se utilizarán “aulas móviles”, una modalidad implementada por Nación que tendrá su primera experiencia en Lanús. Los cupos son limitados. La Dirección de Empleo del Municipio de Lanús, en coordinación con el..."/>
<meta property="og:image" content="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-150x150.jpg"/>
<meta property="fb:app_id" content="1417540698557415"/>
<link rel="canonical" href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/"/>
<style>.wdpu-container .wdpu-image img{max-width:100%;max-height:100%;height:auto!important;}</style>
</head>
<body class="post-template-default single single-post postid-44348 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<div class="top-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.lanusnoticias.com.ar/web/">Ultimas noticias</a></li>
</ul>
</div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div> 
<div id="container" class="hfeed">
<header id="header">
<div class="logo-section" style="margin: 10px 0;">
<div style="width:1100px;">
<div style="width:750px;float: left;">
<img src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/12/header1.jpg">
<script type="text/javascript">

  document.write('info@' + 'lanusnoticias.' + 'com.ar')

</script>
</div>
<div style="float:right;width:330px;padding-left:10px;">
Martes 25.07.2017
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=221&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:221px; height:21px;" allowTransparency="true"></iframe>
<br>
<iframe frameborder="0" scrolling="no" width="221" height="22" src="http://www.lanusnoticias.com.ar/mweather/mweather.php"></iframe>
<img width="284" height="96" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/ad_ddp1-1-1.jpg' alt='' title='ad_ddp1-1'/></div>
</div>
</div>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-primary-menu" class="sf-menu"><li id="menu-item-31664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31664"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31660"><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31661"><a href="http://www.lanusnoticias.com.ar/web/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="http://www.lanusnoticias.com.ar/web/category/deportes/">Deportes</a></li>
<li id="menu-item-31681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31681"><a href="http://www.lanusnoticias.com.ar/web/category/turismo/">Turismo</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a href="http://www.lanusnoticias.com.ar/web/clasificados/">Clasificados</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31682"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
</ul>
</nav>
</div>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-44348" class="post-44348 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-locales">
<header class="entry-header">
<script>

				jQuery(document).ready(function($) {

					

					$('.entry-slider').show();						  

					$('.entry-slider-main').flexslider({

						animation: "slide",

						controlNav: false,

						animationLoop: true,

						slideshow: true,

					});

				});

			</script>
<div class="entry-slider">
<div class="entry-slider-main flexslider">
<ul class="slides">
<li><img class="attachment-fp770_375" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-615x375.jpg"></li>
</ul>
</div>
</div>
<h1>NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="2323976217"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<div class="entry-meta">
<div class="left">
<span class="date">
24 Julio, 2017
</span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comments">11 comentarios</a>
</span>
</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/&amp;t=NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/&amp;t=NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/&amp;media=http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-150x150.jpg&amp;description=NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<div class="entry-content">
<div class="pf-content"><p>Comenzarán a mediados de agosto y se utilizarán “aulas móviles”, una modalidad implementada por Nación que tendrá su primera experiencia en Lanús. Los cupos son limitados.</p>
<p>La Dirección de Empleo del Municipio de Lanús, en coordinación con el Ministerio de Trabajo, Empleo y Seguridad Social de la Nación, abrió esta mañana en el club El Ciclón la inscripción a cursos gratuitos de formación profesional. Éstos serán dictados por personal de la Secretaría de Capacitación y Formación Profesional del gremio gastronómico y hotelero UTHGRA.</p>
<p>Se trata de un total de siete temáticas. Cinco de ellas se ofrecerán en el club de Villa Caraza: Cocina Básica, Cocina Básica Regional, Repostería, Montaje de Platos y Manipulación de Alimentos. Para su dictado se utilizarán “aulas móviles”, trailers con capacidad para 25 personas que permitirán acercar propuestas educativas a los distintos puntos del país. Lanús será la primera ciudad a nivel nacional que implemente esta modalidad de enseñanza, que recorrerá 20 provincias.</p>
<p>En tanto, los dos cursos restantes (Cocción de Carnes, Frutas y Verduras; y Elaboración de Masas y Panes) se dictarán en el comedor “Solidarios”, ubicado en 9 de Julio al 5100, en Monte Chingolo.</p>
<p>Cada clase tiene un cupo limitado de 25 personas. Los dictados en El Ciclón comenzarán el 14 de agosto, mientras que los otros dos lo harán el 21 de agosto. Todos tendrán una modalidad de cinco encuentros, de 4 horas de duración cada uno. La inscripción dura hasta mañana y los interesados deberán presentar DNI y título primario o secundario.</p>
<p>&#8220;Las unidades móviles permitirán acercar los cursos a cada barrio. De esta manera, los vecinos podrán acceder a diferentes capacitaciones, lo que les permitirá una mejora en su empleabilidad y emprendimientos futuros&#8221;, destacó la gerenta de Empleo y Capacitación del Ministerio de Trabajo para el Conurbano Sur, Romina Di Giovanni.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" class="lazy " src="http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"></noscript><span class="printfriendly-text2">Imprimir + Email</span></a></div></div><p class="wpf_wrapper"><a class="print_link" href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/print/" target="_blank">Imprimir esta noticia</a></p> 
</div> 
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/" rel="category tag">Noticias Locales</a></div>
</div>
</article> 
<div class="entry-author">
<div class="author-avatar">
<img alt='' src="https://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=75&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75'/>
</div>
<div class="author-description">
<h5>Acerca de administrador</h5>
<div id="author-link">
<a href="http://www.lanusnoticias.com.ar/web/author/administrador/" rel="author">
Ver todas las publicaciones de administrador <span class="meta-nav">&rarr;</span>
</a>
</div>
</div>
</div> 
<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Leer anterior</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/" rel="prev">EL POLICÍA QUE FILMÓ DROGAS OCULTAS EN UNA COMISARÍA DE LANUS-AVELLANEDA QUEDARÁ BAJO EL PROGRAMA DE PROTECCIÓN</a></h5>
</span>
</div>
<div class="next-post">
<span class="title1">
<i class="fa fa-chevron-right"></i>
<h5>Leer Siguiente</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/" rel="next">CRESTA ROJA: SIGUE LA OLA DE DESPIDOS</a></h5>
</span>
</div>
</div>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/">
&#8220;LA POLÍTICA ES LA HERRAMIENTA PARA TRANSFORMAR LA REALIDAD, NO PARA ENRIQUECERSE&#8221;
</a>
</h6>
<div class="entry-meta">
<span class="date">
24 Julio, 2017 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-24-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/">
EL POLICÍA QUE FILMÓ DROGAS OCULTAS EN UNA COMISARÍA DE LANUS-AVELLANEDA QUEDARÁ BAJO EL PROGRAMA DE PROTECCIÓN
</a>
</h6>
<div class="entry-meta">
<span class="date">
24 Julio, 2017 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/allanaron-la-delegacion-policial-de-lanus-avellaneda-escondian-drogas/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/0002297702-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/allanaron-la-delegacion-policial-de-lanus-avellaneda-escondian-drogas/">
ALLANARON LA DELEGACION POLICIAL DROGAS PELIGROSAS DE LANUS AVELLANEDA: ESCONDIAN DROGAS
</a>
</h6>
<div class="entry-meta">
<span class="date">
23 Julio, 2017 </span>
</div>
</li>
</ul>
</div>
</div> 
<br/>
Se deja expresamente aclarado que los comentarios realizados en los espacios de participación del Sitio son de exclusiva responsabilidad de sus autores, pudiendo estos ser pasibles de sanciones legales.<br/>
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.lanusnoticias.com.ar/web/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '44348',
      nonce: 'ac3a6fe8cf'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
Comentarios
<div id="FatPandaFacebookComments">
<noscript>
</noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/" data-num-posts="10" data-publish_feed="true" data-width="600"></div>
</div>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
<div class="commentlist">
<div class="comment even thread-even depth-1" id="comment-27532">
<div class="comment-author vcard">
<img alt='Claudia Ardohain' src='https://graph.facebook.com/v2.3/1359655307482497/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/1359655307482497' rel='external nofollow' class='url'>Claudia Ardohain</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27532">
24 Julio, 2017 a las 10:19 pm</a> </div>
<p>Me podrian pasar la direccion?</p>
</div> 
<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-27531">
<div class="comment-author vcard">
<img alt='Rosa Ramirez' src='https://graph.facebook.com/v2.3/833687770115368/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/833687770115368' rel='external nofollow' class='url'>Rosa Ramirez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27531">
24 Julio, 2017 a las 9:26 pm</a> </div>
<p>Donde me tengo que ir a Anotar&#8230;</p>
</div> 
<div class="comment even thread-even depth-1" id="comment-27530">
<div class="comment-author vcard">
<img alt='Angela Villella' src='https://graph.facebook.com/v2.3/10202110099950386/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/10202110099950386' rel='external nofollow' class='url'>Angela Villella</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27530">
24 Julio, 2017 a las 8:02 pm</a> </div>
<p>Y EN Lanus Oeste ??? Lo q hay es muy basico!!!!!</p>
</div> 
<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-27529">
<div class="comment-author vcard">
<img alt='Maria Eugenia Brizuela' src='https://graph.facebook.com/v2.3/1381745708547689/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/1381745708547689' rel='external nofollow' class='url'>Maria Eugenia Brizuela</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27529">
24 Julio, 2017 a las 7:48 pm</a> </div>
<p>En que parte de mte chingolo?</p>
</div> 
<div class="comment even thread-even depth-1 parent" id="comment-27527">
<div class="comment-author vcard">
<img alt='Maria Adelaida Pino' src='https://graph.facebook.com/v2.3/10211893408563473/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/10211893408563473' rel='external nofollow' class='url'>Maria Adelaida Pino</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27527">
24 Julio, 2017 a las 5:07 pm</a> </div>
<p>Pasen información porfi de que curso A donde</p>
<div class="comment odd alt depth-2" id="comment-27528">
<div class="comment-author vcard">
<img alt='Damaris Escurra' src='https://graph.facebook.com/v2.3/1918586825061665/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/1918586825061665' rel='external nofollow' class='url'>Damaris Escurra</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27528">
24 Julio, 2017 a las 5:51 pm</a> </div>
<p>Entra a la pág y te indica que cursos&#8230; donde..y cuando comienza.</p>
</div> 
</div> 
<div class="comment even thread-odd thread-alt depth-1 parent" id="comment-27524">
<div class="comment-author vcard">
<img alt='Monica Garcia' src='https://graph.facebook.com/v2.3/10210876488018981/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/10210876488018981' rel='external nofollow' class='url'>Monica Garcia</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27524">
24 Julio, 2017 a las 5:02 pm</a> </div>
<p>Y algún curso más interesante y más económico??</p>
<div class="comment odd alt depth-2" id="comment-27525">
<div class="comment-author vcard">
<img alt='Fernando Gutierrez' src='https://graph.facebook.com/v2.3/1936607309902510/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/1936607309902510' rel='external nofollow' class='url'>Fernando Gutierrez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27525">
24 Julio, 2017 a las 7:44 pm</a> </div>
<p>Son gratuitos</p>
</div> 
<div class="comment even depth-2" id="comment-27526">
<div class="comment-author vcard">
<img alt='Monica Garcia' src='https://graph.facebook.com/v2.3/10210876488018981/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/10210876488018981' rel='external nofollow' class='url'>Monica Garcia</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27526">
24 Julio, 2017 a las 9:38 pm</a> </div>
<p>Los productos los tenés que llevar vos, no es económico el curso a eso me refiero</p>
</div> 
</div> 
<div class="comment odd alt thread-even depth-1" id="comment-27523">
<div class="comment-author vcard">
<img alt='Carlos Martinez' src='https://graph.facebook.com/v2.3/10211757739000173/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/10211757739000173' rel='external nofollow' class='url'>Carlos Martinez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27523">
24 Julio, 2017 a las 4:35 pm</a> </div>
<p>Andrea Martinez</p>
</div> 
<div class="comment even thread-odd thread-alt depth-1" id="comment-27522">
<div class="comment-author vcard">
<img alt='Flavia Ramos' src='https://graph.facebook.com/v2.3/1439000092853287/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32'/> <cite class="fn"><a href='https://www.facebook.com/1439000092853287' rel='external nofollow' class='url'>Flavia Ramos</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comment-27522">
24 Julio, 2017 a las 4:30 pm</a> </div>
<p>Tamara Carcasona</p>
</div> 
</div>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
</div> 
<div id="sidebar">
<aside id="text-8" class="widget widget_text"><div class="widget-title"><h4>Seguinos en Twitter</h4></div> <div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="258" href="https://twitter.com/lanusnoticias">Tweets by lanusnoticias</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=300&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:155px;" allowTransparency="true"></iframe></div>
</aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside class="widget lanus-widget"><a href="http://www.lanus.gob.ar/"><img width="300" height="250" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/Lanús-Noticias-300x250.gif' alt='' title='lanus-noticias-300x250'/></a></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-12956184"><img width="483" height="324" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/ddp.png' alt='' title='ddp'/></div></aside><aside class="widget lanus-widget"><a href="https://www.facebook.com/hcdlanus"><img width="478" height="334" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/banner-hcd-2017.jpg' alt='' title='banner hcd 2017'/></a></aside><aside class="widget lanus-widget"><img width="405" height="248" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_medios.jpg' alt='' title='ad_medios'/></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-1777822981"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="3807808615"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget lanus-widget"><img width="787" height="591" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/03/IMG-20170715-WA0001.jpg' alt='' title='IMG-20170715-WA0001'/></aside><aside class="widget lanus-widget"><img width="606" height="796" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/12928250_10208081983038963_3621856362288912027_n.jpg' alt='' title='12928250_10208081983038963_3621856362288912027_n'/></aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Cotización del dolar</h4></div> <div class="textwidget">  <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank" title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div>  
</div>
</aside><aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers"> <div class="wrap">
<ul class="list">
<li class="facebook">
<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
<div class="right">
<div class="text">Facebook</div>
</div>
</li> 
<li class="rss">
<div class="icon"><a href="http://www.lanusnoticias.com.ar/web/?feed=rss2"><i class="fa fa-rss"></i></a></div>
<div class="right">
<div class="subscribe"><h4><a target="_blank" href="http://www.lanusnoticias.com.ar/web/?feed=rss2">Suscribirse</a></h4></div>
<div class="text">Archivo RSS</div>
</div>
</li>
</ul>
</div> 
</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider">
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/">&#8220;LA POLÍTICA ES LA HERRAMIENTA PARA TRANSFORMAR LA REALIDAD, NO PARA ENRIQUECERSE&#8221;</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/">Noticias Nacionales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/">PREOCUPANTE: EL DOLAR SIGUE SUBIENDO</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/5971118035213-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/">Noticias Nacionales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/">CRESTA ROJA: SIGUE LA OLA DE DESPIDOS</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/">NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL EN VILLA CARAZA Y MONTE CHINGOLO</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-24-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/">EL POLICÍA QUE FILMÓ DROGAS OCULTAS EN UNA COMISARÍA DE LANUS-AVELLANEDA QUEDARÁ BAJO EL PROGRAMA DE PROTECCIÓN</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="http://www.lanusnoticias.com.ar/web/">
<input type="text" class="search-field" name="s" id="s" placeholder="Search"/>
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_popular_categories_widget-2" class="widget widget_categories"><div class="widget-title"><h4>ALGUNAS CATEGORIAS</h4></div> <ul class="list">
<li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a></h6><span class='post-count'>5145</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a></h6><span class='post-count'>1809</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></h6><span class='post-count'>1123</span></li> </ul>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Reciente</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popular</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Comentarios</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/">
&#8220;LA POLÍTICA ES LA HERRAMIENTA PARA TRANSFOR...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comments">4</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/">
PREOCUPANTE: EL DOLAR SIGUE SUBIENDO
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/#comments">1</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/5971118035213-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/5971118035213-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/5971118035213-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/">
CRESTA ROJA: SIGUE LA OLA DE DESPIDOS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/#comments">12</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-23-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/">
NUEVOS CURSOS GRATUITOS DE FORMACIÓN PROFESIONAL E...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/nuevos-cursos-gratuitos-de-formacion-profesional-en-villa-caraza-y-monte-chingolo/#comments">11</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-24-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-24-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/foto-24-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/">
EL POLICÍA QUE FILMÓ DROGAS OCULTAS EN UNA COMISAR...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/el-policia-que-filmo-drogas-ocultas-en-una-comisaria-de-lanus-avellaneda-quedara-bajo-el-programa-de-proteccion/#comments">15</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-inauguro-la-primera-clinica-veterinaria-municipal-de-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/08-05-17-NG-INAUGURÓ-EL-PRIMER-CENTRO-VETERINARIO-02-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/08-05-17-NG-INAUGURÓ-EL-PRIMER-CENTRO-VETERINARIO-02-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/08-05-17-NG-INAUGURÓ-EL-PRIMER-CENTRO-VETERINARIO-02-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-inauguro-la-primera-clinica-veterinaria-municipal-de-lanus/">
GRINDETTI INAUGURÓ LA PRIMERA CLÍNICA VETERINARIA ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 Mayo, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-inauguro-la-primera-clinica-veterinaria-municipal-de-lanus/#comments">305</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/">
DARIO DIAZ PEREZ: “EL PRIMER AÑO DE GESTION DE GRI...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
27 Noviembre, 2016 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/#comments">260</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/"><img width="1" height="1" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/11/epb_18.JPG" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt=""/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/">
DISCRIMINACIÓN SIN LÍMITES A UN ALUMNO EN LA EPB N...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
30 Junio, 2009 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/#comments">259</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/">
INSEGURIDAD: BALEAN A UN HOMBRE EN REMEDIOS DE ESC...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
16 Diciembre, 2016 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/#comments">228</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/manana-viene-macri-al-club-quintana-de-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/06/foto-23-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/06/foto-23-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/06/foto-23-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/manana-viene-macri-al-club-quintana-de-lanus/">
MAÑANA VIENE MACRI AL CLUB QUINTANA DE LANUS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 Junio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/manana-viene-macri-al-club-quintana-de-lanus/#comments">198</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='Victor Eduardo Beraza' src='https://graph.facebook.com/v2.3/1297520293686324/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Victor Eduardo Beraza</h5></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27541">Transformar la realidad o esconderla</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
25 Julio, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Oscar Gandini' src='https://graph.facebook.com/v2.3/1051780111621037/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Oscar Gandini</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27540">PAYASOS¡¡¡¡</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Karina Anabella Kiebe' src='https://graph.facebook.com/v2.3/1175894175759100/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Karina Anabella Kiebe</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27539">Estos zurdos me dan asco! Dicen una cosa pero pro...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Patricia Patri Rico' src='https://graph.facebook.com/v2.3/1108996045792718/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Patricia Patri Rico</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27538">este es el que afiliaba de prepo a su partido a l...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Kuky Bruno Diaz' src='https://graph.facebook.com/v2.3/304777369923525/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Kuky Bruno Diaz</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/cresta-roja-sigue-la-ola-de-despidos/#comment-27514">Nada que ver con Salta</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside class="widget lanus-widget"><img width="280" height="66" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_lolo.jpg' alt='' title='ad_lolo'/></aside><aside class="widget lanus-widget"><img width="311" height="169" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/CEA-1.png' alt='' title='CEA'/></aside> </div> 
</div> 
</div> 
</div> 
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">
<div class="widget-title">
<div class="icon"><i class="icon-globe"></i></div>
<h4 class="title">Seguinos</h4>
</div>
<div class="social-links">
<ul class="list">
<li><a class="fb" href="https://www.facebook.com/lanusnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a class="rss" href="http://www.lanusnoticias.com.ar/web/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><SCRIPT TYPE="text/javascript">
<!--
function popupformulariodellayer(myform, windowname)
{
if (! window.focus)return true;
window.open('', windowname, 'height=200,width=400,scrollbars=yes');
myform.target=windowname;
return true;
}
//-->
</SCRIPT>
<form method="post" action="http://www.lanusnoticias.com.ar/suscripcioneslayer.php" onsubmit="popupformulariodellayer(this, 'join')" name="news" id="news">
<input type="hidden" name="go" value="enviar_suscripciones">
<p align="center"><img src="http://www.lanusnoticias.com.ar/news226.jpg" width="226" height="64"><br>
<font size="2" face="arial">
<input type="radio" name="que" value="sub" checked="">
<strong>Suscribir | Desuscribir</strong>
<input type="radio" name="que" value="unsub">
<br>
Email:
<input name="email" type="text" class="input" size="16" style="width: 200px;margin-bottom: 10px;display: block;
font-family: inherit;
font-size: 14px;
color: inherit;
padding: 8px 12px;
border: 1px solid #ECECEC;
height: 18px;background-color: white;">
<button type="submit" class="main-color-bg button" value="Enviar" style="height: 36px;background: #FFB400;color: #FFFFFF !important;
cursor: pointer;
font-family: inherit;
font-size: 14px;
font-weight: 700;
display: inline-block;
padding: 8px 12px;
text-decoration: none;
text-transform: uppercase;
border: none;transition: .4s ease-in-out;align-items: flex-start;
text-align: center;margin: 0em;
font: -webkit-small-control;letter-spacing: normal;
word-spacing: normal;text-indent: 0px;
text-shadow: none;"><span>Aceptar</span></button>
</font><br>
</p>
</form></div>
</aside>
</div>
<div class="footer-widget">
<aside id="text-6" class="widget widget_text"> <div class="textwidget"><a href="http://www.lanusnoticias.com.ar/web/category/opinion-del-lector/">Opinión del Lector</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/servicios-utiles/">Servicios Utiles</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/nuestro-staff/">Nuestro Staff</a><br>
<br></div>
</aside>
</div>
<div class="footer-widget">
<aside id="fairpixels_recent_comments_widget-2" class="widget widget_comments"><div class="widget-title"><h4>Comentarios recientes</h4></div> <ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='Victor Eduardo Beraza' src='https://graph.facebook.com/v2.3/1297520293686324/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65'/> </div>
<div class="post-right">
<div class="comment-author"><h6>Victor Eduardo Beraza</h6></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27541">Transformar la realidad o esconderla</a>
</div>
<div class="entry-meta">
<span class="date">
25 Julio, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Oscar Gandini' src='https://graph.facebook.com/v2.3/1051780111621037/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65'/> </div>
<div class="post-right">
<div class="comment-author"><h6>Oscar Gandini</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27540">PAYASOS¡¡¡¡</a>
</div>
<div class="entry-meta">
<span class="date">
24 Julio, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Karina Anabella Kiebe' src='https://graph.facebook.com/v2.3/1175894175759100/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65'/> </div>
<div class="post-right">
<div class="comment-author"><h6>Karina Anabella Kiebe</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comment-27539">Estos zurdos me dan asco! Dicen una cosa pero pro...</a>
</div>
<div class="entry-meta">
<span class="date">
24 Julio, 2017 </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
<div class="footer-widget col-last">
<aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4></h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/imagen-1-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/">
&#8220;LA POLÍTICA ES LA HERRAMIENTA PARA TRANSFOR...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/la-politica-es-la-herramienta-para-transformar-la-realidad-no-para-enriquecerse/#comments">4</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/07/descarga-9-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/">
PREOCUPANTE: EL DOLAR SIGUE SUBIENDO
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Julio, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/preocupante-el-dolar-sigue-subiendo/#comments">1</a> </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> 
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
©2016 LANUS NOTICIAS Designed by <a href="http://fairpixels.com">FairPixels.com</a>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div> 
</div>  
</footer> 
<script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/superfish.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
 
<center>
<a href="http://www.efemossesistemas.com.ar/index.php" class="textoPie" rel="nofollow">Hosting, programación y consultoría Efemosse Sistemas</a> | Apoyo por <a href="http://www.alipso.com" class="textoPie" rel="nofollow">Portal Alipso.com</a>
</center>
[sg_popup id=1]
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-97693546-1', 'auto');
  ga('send', 'pageview');
 
</script>
</body>
</html>