
<!DOCTYPE html>
<!--[if IE 6]>

<html id="ie6" lang="es-ES">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="es-ES">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="es-ES">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<meta name="google-site-verification" content="VyB7jWtMusG9OHeGsl-ylFAYZBHtPjFJ1ZN3qmCHftg"/>
<title>POLÍTICOS, INSEGURIDAD Y ELECCIONES | LANUS NOTICIAS
</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php"/>
<!--[if lt IE 9]>

<script src="http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.47_1;'</script><link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; Feed" href="http://www.lanusnoticias.com.ar/web/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; POLÍTICOS, INSEGURIDAD Y ELECCIONES RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lanusnoticias.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fp-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fp-font-awesome-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='awpcp-frontend-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all'/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://www.lanusnoticias.com.ar/web/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php?rsd"/>
<link rel='prev' title='EL 85% DEL CIBERCRIMEN EN BUENOS AIRES ESTÁ VINCULADO A LA PORNOGRAFÍA INFANTIL' href='http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/'/>
<link rel='shortlink' href='http://www.lanusnoticias.com.ar/web/?p=43153'/>
<link rel="alternate" type="application/json+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fpoliticos-inseguridad-y-elecciones%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Fpoliticos-inseguridad-y-elecciones%2F&#038;format=xml"/>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#1b1ed1;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<style type='text/css'>img.lazy{display:none;}</style>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/"/>
<meta property="og:title" content="POLÍTICOS, INSEGURIDAD Y ELECCIONES"/>
<meta property="og:site_name" content="LANUS NOTICIAS"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:description" content="Próximos a las elecciones, los funcionarios siguen sin mirar lo que realmente necesita la sociedad, piensan en su campaña política y en seguir dividiendo la Argentina.  Se interesan por temas que sólo les importa a ellos, mientras los ciudadanos..."/>
<meta property="og:image" content="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-150x150.jpg"/>
<meta property="fb:app_id" content="1417540698557415"/>
<link rel="canonical" href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/"/>
<style>.wdpu-container .wdpu-image img{max-width:100%;max-height:100%;height:auto!important;}</style>
</head>
<body class="post-template-default single single-post postid-43153 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<div class="top-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.lanusnoticias.com.ar/web/">Ultimas noticias</a></li>
</ul>
</div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div> 
<div id="container" class="hfeed">
<header id="header">
<div class="logo-section" style="margin: 10px 0;">
<div style="width:1100px;">
<div style="width:750px;float: left;">
<img src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/12/header1.jpg">
<script type="text/javascript">

  document.write('info@' + 'lanusnoticias.' + 'com.ar')

</script>
</div>
<div style="float:right;width:330px;padding-left:10px;">
Lunes 08.05.2017
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=221&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:221px; height:21px;" allowTransparency="true"></iframe>
<br>
<iframe frameborder="0" scrolling="no" width="221" height="22" src="http://www.lanusnoticias.com.ar/mweather/mweather.php"></iframe>
<div data-id="39614" id="lanus-2032135433"><img width="284" height="96" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/ad_ddp1-1-1.jpg' alt='' title='ad_ddp1-1'/></div></div>
</div>
</div>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-primary-menu" class="sf-menu"><li id="menu-item-31664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31664"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31660"><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31661"><a href="http://www.lanusnoticias.com.ar/web/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="http://www.lanusnoticias.com.ar/web/category/deportes/">Deportes</a></li>
<li id="menu-item-31681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31681"><a href="http://www.lanusnoticias.com.ar/web/category/turismo/">Turismo</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a href="http://www.lanusnoticias.com.ar/web/clasificados/">Clasificados</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31682"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
</ul>
</nav>
</div>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-43153" class="post-43153 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-nacionales-buenos-aires">
<header class="entry-header">
<script>

				jQuery(document).ready(function($) {

					

					$('.entry-slider').show();						  

					$('.entry-slider-main').flexslider({

						animation: "slide",

						controlNav: false,

						animationLoop: true,

						slideshow: true,

					});

				});

			</script>
<div class="entry-slider">
<div class="entry-slider-main flexslider">
<ul class="slides">
<li><img class="attachment-fp770_375" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1.jpg"></li>
</ul>
</div>
</div>
<h1>POLÍTICOS, INSEGURIDAD Y ELECCIONES</h1>
<div data-id="39592" id="lanus-851904851"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="2323976217"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div class="entry-meta">
<div class="left">
<span class="date">
8 Mayo, 2017
</span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/#respond">Deje su comentario</a>
</span>
</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/&amp;t=POLÍTICOS, INSEGURIDAD Y ELECCIONES" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=POLÍTICOS, INSEGURIDAD Y ELECCIONES http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/&amp;t=POLÍTICOS, INSEGURIDAD Y ELECCIONES" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/&amp;media=http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-150x150.jpg&amp;description=POLÍTICOS, INSEGURIDAD Y ELECCIONES" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<div class="entry-content">
<div class="pf-content"><p>Próximos a las elecciones, los funcionarios siguen sin mirar lo que realmente necesita la sociedad, piensan en su campaña política y en seguir dividiendo la Argentina.  Se interesan por temas que sólo les importa a ellos, mientras los ciudadanos piensan en cómo llegar a fin de mes, con paritarias paupérrimas, una inflación que no para y una inseguridad que lastima día a día.</p>
<p>Una vez más decimos que Lanús sigue siendo uno de los distritos más inseguros del conurbano, la Plaza Belgrano es un centro de robos y venta de droga, como la Plaza Sarmiento, entre otras. Sin dejar de mencionar los robos diarios que sufren los ciudadanos por motochorros al salir de la escuela, caminar por el centro de Lanús, o al ingresar a sus casas.</p>
<p>Los políticos siguen sin encontrar soluciones, abren centros de monitorio, compran patrulleros, investigan la corrupción policial, mientras los ladrones cambian de modalidad, los secuestros están a la orden del día.</p>
<p>En lo que va del año ya tenemos 97 secuestros extorsivos en todo el país, un promedio de uno cada 30 horas, según las estadísticas de la Unidad Fiscal Especializada en Secuestros Extorsivos, que depende de la Procuración General de la Nación. La mayoría de ellos se registran en la Ciudad y en la provincia de Buenos Aires.</p>
<p>En el mismo orden de crecimiento tenemos los femicidios, una mujer sufre violencia de género cada 18hs, y en la mayoría de los casos ya había denunciado a su agresor y éste tenía restricción de acercarse o pedido de captura.</p>
<p>Igual lo más preocupante es la relación que existe entre los delincuentes y los políticos, en nuestro distrito, Claudia Serapio, mamá de Nicolás Gamboni, asesinado cuando delincuentes quisieron robarle el celular, decidió dejar el Frente Renovador, acusando a concejales de su propio Partido (Nicolás Russo y Sebastián Beroldo) de entorpecer la investigación de su hijo. El asesino de Nicolás pertenece a la barra de Lanús, y como sabemos Russo es su presidente.</p>
<p>Uno se pregunta, qué hace la Justicia? La respuesta puede ser nada o mucho, depende del lugar donde nos paremos. Mientras se pedía por todos lados una restricción a las salidas anticipadas para los delincuentes, la Corte Suprema decide beneficiar con el 2&#215;1, una ley ya derogada, a los genocidas de la última dictadura militar.</p>
<p>Es hora de que los políticos, no importa el Partido, comiencen a cuidar a los ciudadanos, es momento que los que Gobiernan entiendan y den prioridad a la agenda de los argentinos, y no a su propia agenda.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" class="lazy " src="http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"></noscript><span class="printfriendly-text2">Imprimir + Email</span></a></div></div><p class="wpf_wrapper"><a class="print_link" href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/print/" target="_blank">Imprimir esta noticia</a></p> 
</div> 
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/" rel="category tag">Noticias Nacionales - Buenos Aires</a></div>
</div>
</article> 
<div class="entry-author">
<div class="author-avatar">
<img alt='' src="https://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=75&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75'/>
</div>
<div class="author-description">
<h5>Acerca de administrador</h5>
<div id="author-link">
<a href="http://www.lanusnoticias.com.ar/web/author/administrador/" rel="author">
Ver todas las publicaciones de administrador <span class="meta-nav">&rarr;</span>
</a>
</div>
</div>
</div> 
<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Leer anterior</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/" rel="prev">EL 85% DEL CIBERCRIMEN EN BUENOS AIRES ESTÁ VINCULADO A LA PORNOGRAFÍA INFANTIL</a></h5>
</span>
</div>
</div>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/foto-2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/">
DOS DETENIDOS POR EL ASESINATO DEL VISITADOR MÉDICO EN LOMAS DE ZAMORA
</a>
</h6>
<div class="entry-meta">
<span class="date">
6 Mayo, 2017 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/se-incautaron-2500-telefonos-robados-en-dos-galerias-de-caba/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/1494009185-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/se-incautaron-2500-telefonos-robados-en-dos-galerias-de-caba/">
SE INCAUTARON 2500 TELÉFONOS ROBADOS EN DOS GALERÍAS DEL BARRIO PORTEÑO DE BALVANERA
</a>
</h6>
<div class="entry-meta">
<span class="date">
5 Mayo, 2017 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/motochorros-asesinaron-a-un-docente-en-la-matanza/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/foto-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/motochorros-asesinaron-a-un-docente-en-la-matanza/">
MOTOCHORROS ASESINARON A UN DOCENTE EN LA MATANZA
</a>
</h6>
<div class="entry-meta">
<span class="date">
3 Mayo, 2017 </span>
</div>
</li>
</ul>
</div>
</div> 
<br/>
Se deja expresamente aclarado que los comentarios realizados en los espacios de participación del Sitio son de exclusiva responsabilidad de sus autores, pudiendo estos ser pasibles de sanciones legales.<br/>
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.lanusnoticias.com.ar/web/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '43153',
      nonce: 'd2bed7da3e'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
Comentarios
<div id="FatPandaFacebookComments">
<noscript>
</noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/" data-num-posts="10" data-publish_feed="true" data-width="600"></div>
</div>
</div> 
<div id="sidebar">
<aside id="text-8" class="widget widget_text"><div class="widget-title"><h4>Seguinos en Twitter</h4></div> <div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="258" href="https://twitter.com/lanusnoticias">Tweets by lanusnoticias</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=300&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:155px;" allowTransparency="true"></iframe></div>
</aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside class="widget lanus-widget"><div data-id="37329" id="lanus-1372962595"><a href="http://www.lanus.gob.ar/"><img width="300" height="250" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/Lanús-Noticias-300x250.gif' alt='' title='lanus-noticias-300x250'/></a></div></aside><aside class="widget lanus-widget"><div style="text-align: center; " data-id="38099" id="lanus-774569414"><img width="483" height="324" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/ddp.png' alt='' title='ddp'/></div></aside><aside class="widget lanus-widget"><div data-id="37344" id="lanus-709765247"><a href="https://www.facebook.com/hcdlanus"><img width="478" height="334" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/banner-hcd-2017.jpg' alt='' title='banner hcd 2017'/></a></div></aside><aside class="widget lanus-widget"><div data-id="36887" id="lanus-1341939137"><img width="405" height="248" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_medios.jpg' alt='' title='ad_medios'/></div></aside><aside class="widget lanus-widget"><div style="text-align: center; " data-id="40078" id="lanus-2069619178"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="3807808615"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget lanus-widget"><div data-id="42510" id="lanus-1587691952"><img width="375" height="360" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/03/OMAR-LOPEZ-5.png' alt='' title='OMAR-LOPEZ-5'/></div></aside><aside class="widget lanus-widget"><div data-id="37239" id="lanus-1104896114"><img width="606" height="796" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/12928250_10208081983038963_3621856362288912027_n.jpg' alt='' title='12928250_10208081983038963_3621856362288912027_n'/></div></aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Cotización del dolar</h4></div> <div class="textwidget">  <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_blank" title="Cotizaci&oacute;n actualizada del d&oacute;lar, euro, real, peso uruguayo, peso chileno en Argentina">COTIZACION DOLAR</a>
</small></div>  
</div>
</aside><aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers"> <div class="wrap">
<ul class="list">
<li class="facebook">
<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
<div class="right">
<div class="text">Facebook</div>
</div>
</li> 
<li class="rss">
<div class="icon"><a href="http://www.lanusnoticias.com.ar/web/?feed=rss2"><i class="fa fa-rss"></i></a></div>
<div class="right">
<div class="subscribe"><h4><a target="_blank" href="http://www.lanusnoticias.com.ar/web/?feed=rss2">Suscribirse</a></h4></div>
<div class="text">Archivo RSS</div>
</div>
</li>
</ul>
</div> 
</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider">
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/">POLÍTICOS, INSEGURIDAD Y ELECCIONES</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/">Noticias Nacionales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/">EL 85% DEL CIBERCRIMEN EN BUENOS AIRES ESTÁ VINCULADO A LA PORNOGRAFÍA INFANTIL</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/Foto-3-3-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/">LANUS: HOMENAJE A EVITA A 98 AÑOS DE SU NACIMIENTO</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/">CLAUDIA SERAPIO ABANDONA EL FRENTE RENOVADOR CON SERIAS ACUSACIONES POR LA MUERTE DE SU HIJO</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/foto-2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt=""/> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/">DOS DETENIDOS POR EL ASESINATO DEL VISITADOR MÉDICO EN LOMAS DE ZAMORA</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="http://www.lanusnoticias.com.ar/web/">
<input type="text" class="search-field" name="s" id="s" placeholder="Search"/>
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_popular_categories_widget-2" class="widget widget_categories"><div class="widget-title"><h4>ALGUNAS CATEGORIAS</h4></div> <ul class="list">
<li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a></h6><span class='post-count'>4956</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a></h6><span class='post-count'>1758</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></h6><span class='post-count'>1087</span></li> </ul>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Reciente</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popular</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Comentarios</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/">
POLÍTICOS, INSEGURIDAD Y ELECCIONES
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/">
EL 85% DEL CIBERCRIMEN EN BUENOS AIRES ESTÁ VINCUL...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/Foto-3-3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/Foto-3-3-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/Foto-3-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/">
LANUS: HOMENAJE A EVITA A 98 AÑOS DE SU NACIMIENTO...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/#comments">1</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/">
CLAUDIA SERAPIO ABANDONA EL FRENTE RENOVADOR CON S...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comments">14</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/foto-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/foto-2-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/foto-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/">
DOS DETENIDOS POR EL ASESINATO DEL VISITADOR MÉDIC...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
6 Mayo, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/dos-detenidos-por-el-asesinato-del-visitador-medico-en-lomas-de-zamora/#comments">5</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/11/Diaz-perez-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/">
DARIO DIAZ PEREZ: “EL PRIMER AÑO DE GESTION DE GRI...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
27 Noviembre, 2016 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-el-primer-ano-de-gestion-de-grindetti-fue-puro-marketing-corto-el-pasto-y-pinto-cordones/#comments">260</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/"><img width="1" height="1" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/11/epb_18.JPG" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt=""/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/">
DISCRIMINACIÓN SIN LÍMITES A UN ALUMNO EN LA EPB N...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
30 Junio, 2009 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/discriminacion-sin-limites-a-un-alumno-en-la-epb-n-18/#comments">259</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/12/images-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/">
INSEGURIDAD: BALEAN A UN HOMBRE EN REMEDIOS DE ESC...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
16 Diciembre, 2016 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/inseguridad-balean-a-un-hombre-en-remedios-de-escalada-en-intento-de-robo/#comments">228</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-estamos-en-presencia-del-peor-gobierno-que-nos-pudimos-haber-imaginado/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/02/images-4-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/02/images-4-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/02/images-4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-estamos-en-presencia-del-peor-gobierno-que-nos-pudimos-haber-imaginado/">
DIAZ PEREZ: “ESTAMOS EN PRESENCIA DEL PEOR GOBIERN...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
16 Febrero, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/diaz-perez-estamos-en-presencia-del-peor-gobierno-que-nos-pudimos-haber-imaginado/#comments">188</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/dario-diaz-perez-hoy-los-municipales-de-lanus-quedaron-por-debajo-de-la-linea-de-pobreza/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/04/foto-16-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/04/foto-16-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/04/foto-16-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/dario-diaz-perez-hoy-los-municipales-de-lanus-quedaron-por-debajo-de-la-linea-de-pobreza/">
DARIO DIAZ PEREZ: “HOY LOS MUNICIPALES DE LANUS QU...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
30 Abril, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/dario-diaz-perez-hoy-los-municipales-de-lanus-quedaron-por-debajo-de-la-linea-de-pobreza/#comments">162</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='Rosalia Maru' src='https://graph.facebook.com/v2.3/10202787951376199/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Rosalia Maru</h5></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comment-21939">No entendiste nada...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Mario Gomez' src='https://graph.facebook.com/v2.3/651623918354278/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Mario Gomez</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/#comment-21938">ME ENTRISTECE ! COMO PERONISTA" ! QUE UN DELINCUE...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Silvia Amarilla' src='https://graph.facebook.com/v2.3/1821241691236697/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Silvia Amarilla</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comment-21935">Claudia Una gran Madre y luchadora Una gran milit...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Monica Vogt' src='https://graph.facebook.com/v2.3/1226868907351308/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Monica Vogt</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comment-21934">???????hablamos de otro tema aca👆</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Cristina Velasco' src='https://graph.facebook.com/v2.3/1896738397265726/picture' class='avatar avatar-70 photo avatar-default' height='70' width='70'/> </div>
<div class="post-right">
<div class="comment-author"><h5>Cristina Velasco</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comment-21933">Cuando van a prohibir estacionar en la avenida pe...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Mayo, 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside class="widget lanus-widget"><div data-id="36892" id="lanus-1938072343"><img width="280" height="66" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_lolo.jpg' alt='' title='ad_lolo'/></div></aside><aside class="widget lanus-widget"><div data-id="38136" id="lanus-1444721566"><img width="311" height="169" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/CEA-1.png' alt='' title='CEA'/></div></aside> </div> 
</div> 
</div> 
</div> 
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">
<div class="widget-title">
<div class="icon"><i class="icon-globe"></i></div>
<h4 class="title">Seguinos</h4>
</div>
<div class="social-links">
<ul class="list">
<li><a class="fb" href="https://www.facebook.com/lanusnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a class="rss" href="http://www.lanusnoticias.com.ar/web/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><SCRIPT TYPE="text/javascript">
<!--
function popupformulariodellayer(myform, windowname)
{
if (! window.focus)return true;
window.open('', windowname, 'height=200,width=400,scrollbars=yes');
myform.target=windowname;
return true;
}
//-->
</SCRIPT>
<form method="post" action="http://www.lanusnoticias.com.ar/suscripcioneslayer.php" onsubmit="popupformulariodellayer(this, 'join')" name="news" id="news">
<input type="hidden" name="go" value="enviar_suscripciones">
<p align="center"><img src="http://www.lanusnoticias.com.ar/news226.jpg" width="226" height="64"><br>
<font size="2" face="arial">
<input type="radio" name="que" value="sub" checked="">
<strong>Suscribir | Desuscribir</strong>
<input type="radio" name="que" value="unsub">
<br>
Email:
<input name="email" type="text" class="input" size="16" style="width: 200px;margin-bottom: 10px;display: block;
font-family: inherit;
font-size: 14px;
color: inherit;
padding: 8px 12px;
border: 1px solid #ECECEC;
height: 18px;background-color: white;">
<button type="submit" class="main-color-bg button" value="Enviar" style="height: 36px;background: #FFB400;color: #FFFFFF !important;
cursor: pointer;
font-family: inherit;
font-size: 14px;
font-weight: 700;
display: inline-block;
padding: 8px 12px;
text-decoration: none;
text-transform: uppercase;
border: none;transition: .4s ease-in-out;align-items: flex-start;
text-align: center;margin: 0em;
font: -webkit-small-control;letter-spacing: normal;
word-spacing: normal;text-indent: 0px;
text-shadow: none;"><span>Aceptar</span></button>
</font><br>
</p>
</form></div>
</aside>
</div>
<div class="footer-widget">
<aside id="text-6" class="widget widget_text"> <div class="textwidget"><a href="http://www.lanusnoticias.com.ar/web/category/opinion-del-lector/">Opinión del Lector</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/servicios-utiles/">Servicios Utiles</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/nuestro-staff/">Nuestro Staff</a><br>
<br></div>
</aside>
</div>
<div class="footer-widget">
<aside id="fairpixels_recent_comments_widget-2" class="widget widget_comments"><div class="widget-title"><h4>Comentarios recientes</h4></div> <ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='Rosalia Maru' src='https://graph.facebook.com/v2.3/10202787951376199/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65'/> </div>
<div class="post-right">
<div class="comment-author"><h6>Rosalia Maru</h6></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comment-21939">No entendiste nada...</a>
</div>
<div class="entry-meta">
<span class="date">
7 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Mario Gomez' src='https://graph.facebook.com/v2.3/651623918354278/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65'/> </div>
<div class="post-right">
<div class="comment-author"><h6>Mario Gomez</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/lanus-homenaje-a-evita-a-98-anos-de-su-nacimiento/#comment-21938">ME ENTRISTECE ! COMO PERONISTA" ! QUE UN DELINCUE...</a>
</div>
<div class="entry-meta">
<span class="date">
7 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='Silvia Amarilla' src='https://graph.facebook.com/v2.3/1821241691236697/picture' class='avatar avatar-65 photo avatar-default' height='65' width='65'/> </div>
<div class="post-right">
<div class="comment-author"><h6>Silvia Amarilla</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/claudia-serapio-abandona-el-frente-renovador-con-serias-acusaciones-por-la-muerte-de-su-hijo/#comment-21935">Claudia Una gran Madre y luchadora Una gran milit...</a>
</div>
<div class="entry-meta">
<span class="date">
7 Mayo, 2017 </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
<div class="footer-widget col-last">
<aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4></h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/politicos-inseguridad-y-elecciones/">
POLÍTICOS, INSEGURIDAD Y ELECCIONES
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 Mayo, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/05/descarga-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px"/></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/el-85-del-cibercrimen-en-buenos-aires-esta-vinculado-a-la-pornografia-infantil/">
EL 85% DEL CIBERCRIMEN EN BUENOS AIRES ESTÁ VINCUL...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 Mayo, 2017 </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div> 
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
©2016 LANUS NOTICIAS Designed by <a href="http://fairpixels.com">FairPixels.com</a>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div> 
</div>  
</footer> 
<script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
 
 
<center>
<a href="http://www.efemossesistemas.com.ar/index.php" class="textoPie" rel="nofollow">Hosting, programación y consultoría Efemosse Sistemas</a> | Apoyo por <a href="http://www.alipso.com" class="textoPie" rel="nofollow">Portal Alipso.com</a>
</center>
[sg_popup id=1]
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-97693546-1', 'auto');
  ga('send', 'pageview');
 
</script>
</body>
</html>