
<!DOCTYPE html>
<!--[if IE 6]>

<html id="ie6" lang="es-ES">

<![endif]-->
<!--[if IE 7]>

<html id="ie7" lang="es-ES">

<![endif]-->
<!--[if IE 8]>

<html id="ie8" lang="es-ES">

<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="VyB7jWtMusG9OHeGsl-ylFAYZBHtPjFJ1ZN3qmCHftg" />
<title>TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%? | LANUS NOTICIAS
</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php" />
<!--[if lt IE 9]>

<script src="http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>

<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; Feed" href="http://www.lanusnoticias.com.ar/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LANUS NOTICIAS &raquo; TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%? RSS de los comentarios" href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lanusnoticias.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fp-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css' href='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.lanusnoticias.com.ar/web/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://www.lanusnoticias.com.ar/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanusnoticias.com.ar/web/xmlrpc.php?rsd" />
<link rel='prev' title='GRINDETTI Y SÁNCHEZ ZINNY VISITARON LAS OBRAS DEL POLO EDUCATIVO EN VILLA JARDÍN' href='http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/' />
<link rel='next' title='MIGUEL PEDHELEZ PRESENTO LISTA PARA COMPETIR POR LA PRESIDENCIA DEL PJ DE LANUS' href='http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/' />
<link rel='shortlink' href='http://www.lanusnoticias.com.ar/web/?p=46264' />
<link rel="alternate" type="application/json+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Ftasas-municipales-en-lanus-aumento-del-30-o-de-56%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lanusnoticias.com.ar/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanusnoticias.com.ar%2Fweb%2Ftasas-municipales-en-lanus-aumento-del-30-o-de-56%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.lanusnoticias.com.ar/web/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6546_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script> <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1b1ed1;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type='text/css'>
img.lazy { display: none; }
</style>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/" />
<meta property="og:title" content="TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%?" />
<meta property="og:site_name" content="LANUS NOTICIAS" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="En la ordinaria de hoy se trató la ordenanza preparatoria de la Fiscal e Impositiva, que fija los montos que los vecinos del distrito deberán abonar el año próximo en concepto de diversas tasas municipales. Fuentes del Ejecutivo habían dejado..." />
<meta property="og:image" content="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-150x150.jpg" />
<meta property="fb:app_id" content="1417540698557415" />
<link rel="canonical" href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/" />

<style>

.wdpu-container .wdpu-image img {

    max-width: 100%;

    max-height: 100%;

    height: auto !important;

}

</style>
</head>
<body class="post-template-default single single-post postid-46264 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<div class="top-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.lanusnoticias.com.ar/web/">Ultimas noticias</a></li>
</ul>
</div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="container" class="hfeed">
<header id="header">
<div class="logo-section" style="margin: 10px 0;">
<div style="width:1100px;">
<div style="width:750px;float: left;">
<img src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2014/12/header1.jpg">
<div style="width:100px;float: left;"><script type="text/javascript">
  document.write('info@' + 'lanusnoticias.' + 'com.ar')
</script></div>
<div style=""></div>
</div>
<div style="float:right;width:330px;padding-left:10px;">
S&aacute;bado 18.11.2017
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=221&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:221px; height:21px;" allowTransparency="true"></iframe>
<br>
<iframe frameborder="0" scrolling="no" width="221" height="22" src="http://www.lanusnoticias.com.ar/mweather/mweather.php"></iframe>
<img width="284" height="96" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/09/ad_ddp1-1-1.jpg' alt='' title='ad_ddp1-1' /></div>
</div>
</div>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-primary-menu" class="sf-menu"><li id="menu-item-31664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31664"><a href="http://www.lanusnoticias.com.ar/web/">Portada</a></li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31660"><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></li>
<li id="menu-item-31661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31661"><a href="http://www.lanusnoticias.com.ar/web/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="http://www.lanusnoticias.com.ar/web/category/deportes/">Deportes</a></li>
<li id="menu-item-31681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31681"><a href="http://www.lanusnoticias.com.ar/web/category/turismo/">Turismo</a></li>
<li id="menu-item-31667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31667"><a href="http://www.lanusnoticias.com.ar/web/clasificados/">Clasificados</a></li>
<li id="menu-item-31682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31682"><a href="http://www.lanusnoticias.com.ar/web/archivo/">Archivo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.lanusnoticias.com.ar/web/contacto/">Contacto</a></li>
</ul>
</nav>
</div>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-46264" class="post-46264 post type-post status-publish format-standard has-post-thumbnail hentry category-ahora category-noticias-locales">
<header class="entry-header">
<h1>TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%?</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="2323976217"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<div class="entry-meta">
<div class="left">
<span class="date">
17 noviembre, 2017
</span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comments">12 comentarios</a>
</span>
</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/&amp;t=TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%?" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%? http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/&amp;t=TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%?" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/&amp;media=http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-150x150.jpg&amp;description=TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%?" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<img width="640" height="400" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48.jpg 640w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="entry-content">
<div class="pf-content"><p>En la ordinaria de hoy se trató la ordenanza preparatoria de la Fiscal e Impositiva, que fija los montos que los vecinos del distrito deberán abonar el año próximo en concepto de diversas tasas municipales. Fuentes del Ejecutivo habían dejado trascender que ese aumento sería del 20 al 30% -según la zona de residencia- pero luego de la presentación de Gustavo Alvarez, Jorge Montero hizo notar que el aumento será mucho mayor. Según el concejal, eso se debe principalmente a la incidencia de la tasación de las propiedades por parte de ARBA, que avanza hacia la equiparación del valor de las mismas con el valor del mercado, y en algunas zonas la modificación de categoría del barrio por cambios en la zonificación (ejemplo: estaban en zona B y pasaron a A). Por eso, para algunos vecinos, el aumento concreto sería del 56%. Además se crea una zona nueva (A-PRIMA) que afecta a la parte céntrica, al este y al oeste de la estación del ferrocarril. Los comercios, con un valor de hasta $187.000 pagarían $11.250 y las industrias tienen un piso de $22.500. Lo que se pagará por luminarias (con la boleta de Edesur) es de $110 y por protección ciudadana de $65. Se crea la tasa de seguridad vial y señalética, que será de $500 a $4000 por transferencias y patentamiento de vehículos y una tasa por servicios especiales, que incluye limpieza de basurales y reparación de veredas, entre otros servicios.</p>
<p>Como lo señaló Montero, basado en esta información, &#8220;esto significa un enorme abuso al patrimonio y a los bienes personales de los vecinos, lo que hará que la cantidad de contribuyentes no aumente y se mantenga el el histórico 60% de vecinos que pagan sus tasas. Hay un 40% que no paga y quizás este porcentaje sea mayor&#8221;.<br />
Los bloques de Unión Ciudadana rechazaron el proyecto, que fue aprobado por 17 a 6 y que el lunes 27, a las 19 hs., espera la aprobación de los mayores contribuyentes en sesión especial. Luego de esa sesión se realizará la del tratamiento del presupuesto para el año próximo.</p>
<p>MARTA SANTOS</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img class="lazy " src="http://www.lanusnoticias.com.ar/web/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" /></noscript>Imprimir + Email</a></div></div><p class="wpf_wrapper"><a class="print_link" href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/print/" target="_blank">Imprimir esta noticia</a></p>
<br />
<br />
</div>
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lanusnoticias.com.ar/web/category/ahora/" rel="category tag">AHORA</a> <a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/" rel="category tag">Noticias Locales</a></div>
</div>
</article>
<div class="entry-author">
<div class="author-avatar">
<img alt='' src="https://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=75&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/913c8926cd98acd2554f487d2ba4e426?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />
</div>
<div class="author-description">
<h5>Acerca de administrador</h5>
<div id="author-link">
<a href="http://www.lanusnoticias.com.ar/web/author/administrador/" rel="author">
Ver todas las publicaciones de administrador <span class="meta-nav">&rarr;</span>
</a>
</div>
</div>
</div>
<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Leer anterior</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/" rel="prev">GRINDETTI Y SÁNCHEZ ZINNY VISITARON LAS OBRAS DEL POLO EDUCATIVO EN VILLA JARDÍN</a></h5>
</span>
</div>
<div class="next-post">
<span class="title1">
<i class="fa fa-chevron-right"></i>
<h5>Leer Siguiente</h5>
</span>
<span class="title2">
<h5><a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/" rel="next">MIGUEL PEDHELEZ PRESENTO LISTA PARA COMPETIR POR LA PRESIDENCIA DEL PJ DE LANUS</a></h5>
</span>
</div>
</div>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/">
MIGUEL PEDHELEZ PRESENTO LISTA PARA COMPETIR POR LA PRESIDENCIA DEL PJ DE LANUS
</a>
</h6>
<div class="entry-meta">
<span class="date">
17 noviembre, 2017 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-47-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/">
GRINDETTI Y SÁNCHEZ ZINNY VISITARON LAS OBRAS DEL POLO EDUCATIVO EN VILLA JARDÍN
</a>
</h6>
<div class="entry-meta">
<span class="date">
17 noviembre, 2017 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-participo-de-la-entrega-del-certificados-de-vivienda-familiar-en-villa-jardin/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-45-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
</div>
<h6>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-participo-de-la-entrega-del-certificados-de-vivienda-familiar-en-villa-jardin/">
GRINDETTI PARTICIPÓ DE LA ENTREGA DEL CERTIFICADOS DE VIVIENDA FAMILIAR EN VILLA JARDIN
</a>
</h6>
<div class="entry-meta">
<span class="date">
17 noviembre, 2017 </span>
</div>
</li>
</ul>
</div>
</div>
<br />
Se deja expresamente aclarado que los comentarios realizados en los espacios de participación del Sitio son de exclusiva responsabilidad de sus autores, pudiendo estos ser pasibles de sanciones legales.<br />
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.lanusnoticias.com.ar/web/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '46264',
      nonce: 'eec57aad3e'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
Comentarios
<div id="FatPandaFacebookComments">
<noscript>
          </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/" data-num-posts="10" data-publish_feed="true" data-width="600"></div>
</div>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
<div class="commentlist">
<div class="comment even thread-even depth-1" id="comment-43041">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/1726225067684832/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/1726225067684832" rel='external nofollow' class='url'>Nora Vargas</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43041">
18 noviembre, 2017 a las 2:21 am</a> </div>
<p>Las obras son con toma de deuda, cuando no puedan pagar el abl como ocurrio en los 90, ahi los quiero ver</p>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-43042">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/165108810751290/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/165108810751290" rel='external nofollow' class='url'>Mario Richard</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43042">
18 noviembre, 2017 a las 2:13 am</a> </div>
<p>Paren de aumentar macrista que nos van a fundir a todos hdp!!</p>
</div>
<div class="comment even thread-even depth-1" id="comment-43043">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/10214446461144786/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/10214446461144786" rel='external nofollow' class='url'>Lau Garcia</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43043">
18 noviembre, 2017 a las 1:48 am</a> </div>
<p>VAMOSSSSSS&#8230;..<br />
BAILEMOS TODOS CON ALEGRÍA !!!!<br />
EXCELENTE NOTICIA GLOBERTOS&#8230;.<br />
MÁS CARO,,MÁS OBRAS &#8230;..<br />
SI SE PUEDE, SI SE PUEDE !!!!<br />
Plazas&#8230; asfalto sobre el asfalto nuevo, seudopeatonales&#8230; para que quieren más cámaras de seguridad, para que quieren obras de infraestructura por las inundaciones &#8230;.<br />
BASTA DE JODA Y A PAGAR CON ALEGRÍA MUCHACHOS !!!!</p>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-43044">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/1473152862792875/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/1473152862792875" rel='external nofollow' class='url'>Ariel Pincha Gomez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43044">
18 noviembre, 2017 a las 1:44 am</a> </div>
<p>Me encanta! En un año van a comer cemento! Se merecen comer mierda! Trueque! Corralito! Hermoso</p>
</div>
<div class="comment even thread-even depth-1" id="comment-43045">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/830225623768998/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/830225623768998" rel='external nofollow' class='url'>Alicia Todeschini</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43045">
18 noviembre, 2017 a las 1:36 am</a> </div>
<p>Es mucho</p>
</div>
<div class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-43018">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/10214584564157992/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/10214584564157992" rel='external nofollow' class='url'>Daniela Esposito</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43018">
17 noviembre, 2017 a las 11:42 pm</a> </div>
<p>Ya que aumenta el impuesto espero que también aumente los sueldos miserables que pagan en el municipio entre un 30 o 56% sería algo lógico</p>
<div class="comment even depth-2" id="comment-43046">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/10212298056739196/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/10212298056739196" rel='external nofollow' class='url'>Ana Oliva</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43046">
18 noviembre, 2017 a las 12:49 am</a> </div>
<p>Jajajaaaa, segui soñando,mouriño. Pidió q los bajen!!! Pero lo VB votaron a joderse y jodernos todo</p>
</div>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-43019">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/1527191577394345/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/1527191577394345" rel='external nofollow' class='url'>Maria Ester Esquivel</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43019">
17 noviembre, 2017 a las 11:40 pm</a> </div>
<p>viva Lanús ése mi intendente</p>
</div>
<div class="comment even thread-odd thread-alt depth-1" id="comment-43020">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/10154751886266621/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/10154751886266621" rel='external nofollow' class='url'>Patricia Luzuriaga</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43020">
17 noviembre, 2017 a las 11:00 pm</a> </div>
<p>Yo lo redondearía al 60% y todos felices con los globos en la mano a pagar.</p>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-43021">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/2028366334110552/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/2028366334110552" rel='external nofollow' class='url'>Maria Borges</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43021">
17 noviembre, 2017 a las 10:55 pm</a> </div>
<p>aumentaron a los locales , en diciembre un 100% y quieren seguir aumentando? no tienen verguenza!! no entiendo a la gente que te dice, aumentan pero se ven obras por todos lados,esa gente piensa que hay gente y mucha que todavia tiene sueldos miserables, que ya no puede hacer frente a un aumento mas! la luz , el gas, el agua ,inmobiliario etc, aumentos promedios de un 35% , a eso sumale los brutales aumentos del año pasado, yo me pregunto , cuanto aumento recibio el asalariado, para hacer frente a tanto aumento!!! los otros se la robaron y la van a juntar a costa del pobre laburante que ya no puede mas hacer frente a mas aumentos!! y no es cuestion de idea politica, es cuestion de logica o no saben que en el pais hay gente que todavia tiene sueldos miserables!!! aumentos ,aumentos y mas aumentos y mas aumentos ,hasta donde quieren llegar!!! el gobirno anteror se la llevo toda y este quiere que se la devuelvamos nosotros!! a costa de vivir en la miseria,!!</p>
</div>
<div class="comment even thread-odd thread-alt depth-1" id="comment-43022">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/513867702310687/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/513867702310687" rel='external nofollow' class='url'>Betty Basso</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43022">
17 noviembre, 2017 a las 10:48 pm</a> </div>
<p>No les alcanza que sea mensial?</p>
</div>
<div class="comment odd alt thread-even depth-1" id="comment-43016">
<div class="comment-author vcard">
<img alt='' src="https://graph.facebook.com/317999852002413/picture" class='avatar avatar-32 photo' height='32' width='32' /> <cite class="fn"><a href="https://www.facebook.com/317999852002413" rel='external nofollow' class='url'>Stella Martinez</a></cite> <span class="says">dice:</span> </div>
<div class="comment-meta commentmetadata"><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43016">
17 noviembre, 2017 a las 9:21 pm</a> </div>
<p>Aumenta pero se ven obras por todos lado no como antes q aumentaba y no se veía una obra</p>
</div>
</div>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
</div>
<div id="sidebar">
<aside id="text-8" class="widget widget_text"><div class="widget-title"><h4>Seguinos en Twitter</h4></div> <div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="258" href="https://twitter.com/lanusnoticias">Tweets by lanusnoticias</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</aside><aside id="text-5" class="widget widget_text"> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanusnoticias&amp;width=300&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=200077100035304" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:155px;" allowTransparency="true"></iframe></div>
</aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside class="widget lanus-widget"><a href="http://www.lanus.gob.ar/"><img width="410" height="228" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/cloacas.jpg' alt='' title='cloacas' /></a></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-299762815"><img width="483" height="324" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/ddp.png' alt='' title='ddp' /></div></aside><aside class="widget lanus-widget"><a href="https://www.facebook.com/hcdlanus"><img width="478" height="334" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/banner-hcd-2017.jpg' alt='' title='banner hcd 2017' /></a></aside><aside class="widget lanus-widget"><img width="405" height="248" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_medios.jpg' alt='' title='ad_medios' /></aside><aside class="widget lanus-widget"><div style="text-align: center; " id="lanus-237360069"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7711057628815647" data-ad-slot="3807808615"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget lanus-widget"><img width="448" height="224" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/03/OMAR-LOPEZ.jpg' alt='' title='OMAR-LOPEZ' /></aside><aside class="widget lanus-widget"><img width="606" height="796" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/04/12928250_10208081983038963_3621856362288912027_n.jpg' alt='' title='12928250_10208081983038963_3621856362288912027_n' /></aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Cotización del dolar</h4></div> <div class="textwidget">
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>

</div>
</aside><aside id="fairpixels_social_subscribers_widget-2" class="widget widget_followers"> <div class="wrap">
<ul class="list">
<li class="facebook">
<div class="icon"><a target="_blank" href=""><i class="fa fa-facebook"></i></a></div>
<div class="right">
 <div class="text">Facebook</div>
</div>
</li>
<li class="rss">
<div class="icon"><a href="http://www.lanusnoticias.com.ar/web/?feed=rss2"><i class="fa fa-rss"></i></a></div>
<div class="right">
<div class="subscribe"><h4><a target="_blank" href="http://www.lanusnoticias.com.ar/web/?feed=rss2">Suscribirse</a></h4></div>
<div class="text">Archivo RSS</div>
</div>
</li>
</ul>
</div>
</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider">
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/">MIGUEL PEDHELEZ PRESENTO LISTA PARA COMPETIR POR LA PRESIDENCIA DEL PJ DE LANUS</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/ahora/">AHORA</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/">TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE 56%?</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-47-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/">GRINDETTI Y SÁNCHEZ ZINNY VISITARON LAS OBRAS DEL POLO EDUCATIVO EN VILLA JARDÍN</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/se-viraliza-audio-de-macri-pidiendo-sueldos-mas-bajos-entra-a-la-nota-y-escuchalo/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-5-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/">Noticias Nacionales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/se-viraliza-audio-de-macri-pidiendo-sueldos-mas-bajos-entra-a-la-nota-y-escuchalo/">SE VIRALIZA AUDIO DE MACRI PIDIENDO SUELDOS MAS BAJOS &#8211; ENTRA A LA NOTA Y ESCUCHALO</a></h4>
</div>
</div>
</li>
<li>
<a href="http://www.lanusnoticias.com.ar/web/la-luz-aumentara-dos-veces-en-el-lapso-de-tres-meses/">
<img width="370" height="215" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-46-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/">Noticias Nacionales</a> </div>
<div class="title">
<h4><a href="http://www.lanusnoticias.com.ar/web/la-luz-aumentara-dos-veces-en-el-lapso-de-tres-meses/">LA LUZ AUMENTARA DOS VECES EN EL LAPSO DE TRES MESES</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"> <form method="get" id="searchform" class="search-form" action="http://www.lanusnoticias.com.ar/web/">
<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_popular_categories_widget-2" class="widget widget_categories"><div class="widget-title"><h4>ALGUNAS CATEGORIAS</h4></div> <ul class="list">
<li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-locales/">Noticias Locales</a></h6><span class='post-count'>5388</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/noticias-nacionales/noticias-nacionales-buenos-aires/">Noticias Nacionales - Buenos Aires</a></h6><span class='post-count'>1908</span></li><li><i class="fa fa-files-o"></i><h6><a href="http://www.lanusnoticias.com.ar/web/category/policiales/">Policiales</a></h6><span class='post-count'>1194</span></li> </ul>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Reciente</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popular</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Comentarios</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/">
MIGUEL PEDHELEZ PRESENTO LISTA PARA COMPETIR POR L...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/#comments">2</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/">
TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comments">12</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-47-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-47-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-47-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/grindetti-y-sanchez-zinny-visitaron-las-obras-del-polo-educativo-en-villa-jardin/">
GRINDETTI Y SÁNCHEZ ZINNY VISITARON LAS OBRAS DEL ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/se-viraliza-audio-de-macri-pidiendo-sueldos-mas-bajos-entra-a-la-nota-y-escuchalo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-5-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-5-75x75.png 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-5-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/se-viraliza-audio-de-macri-pidiendo-sueldos-mas-bajos-entra-a-la-nota-y-escuchalo/">
SE VIRALIZA AUDIO DE MACRI PIDIENDO SUELDOS MAS BA...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/se-viraliza-audio-de-macri-pidiendo-sueldos-mas-bajos-entra-a-la-nota-y-escuchalo/#comments">52</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/la-luz-aumentara-dos-veces-en-el-lapso-de-tres-meses/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-46-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-46-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-46-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/la-luz-aumentara-dos-veces-en-el-lapso-de-tres-meses/">
LA LUZ AUMENTARA DOS VECES EN EL LAPSO DE TRES MES...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/la-luz-aumentara-dos-veces-en-el-lapso-de-tres-meses/#comments">49</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/09/IMG_8926-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/">
JUNTO A UNA MULTITUD CRISTINA VISITÓ AVELLANEDA
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 septiembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/junto-a-una-multitud-cristina-visito-avellaneda/#comments">321</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/descarga-5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/">
CORTE DE BOLETA: CRISTINA GANÓ EN LANÚS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
14 agosto, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/corte-de-boleta-cristina-gano-en-lanus/#comments">320</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/IMG-20171001-WA0016-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/">
DE CAMPAÑA: EL MARTES CRISTINA VIENE A LANUS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/de-campana-el-martes-cristina-viene-a-lanuis/#comments">320</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/10/CFK-LANUS-2-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/">
CRISTINA EN LANUS: &#8220;HAY QUE DECIRLE A ESTE P...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
3 octubre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cristina-en-lanus-hay-que-decirle-a-este-presidente-empresario-que-los-derechos-no-son-un-regalo/#comments">317</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-75x75.jpeg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-75x75.jpeg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/08/foto-4-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/">
CRISTINA VISITÓ LANÚS
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
31 agosto, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/cristina-visito-lanus/#comments">308</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/783859341817695/picture" class='avatar avatar-70 photo' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Silvia Barrera</h5></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/#comment-43049">Vamos una verdadera lista con verdaderos peronis...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
18 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/660235057697739/picture" class='avatar avatar-70 photo' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Jonatan Ayala</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/#comment-43050">chorro se afanaron lanus toda pone candidato de ...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
18 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/1726225067684832/picture" class='avatar avatar-70 photo' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Nora Vargas</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43041">Las obras son con toma de deuda, cuando no puedan...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
18 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/165108810751290/picture" class='avatar avatar-70 photo' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Mario Richard</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43042">Paren de aumentar macrista que nos van a fundir a...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
18 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/10214446461144786/picture" class='avatar avatar-70 photo' height='70' width='70' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Lau Garcia</h5></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43043">VAMOSSSSSS.....
BAILEMOS TODOS CON ALEGRÍA !!!! ...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
18 noviembre, 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside class="widget lanus-widget"><img width="280" height="66" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/03/ad_lolo.jpg' alt='' title='ad_lolo' /></aside><aside class="widget lanus-widget"><img width="311" height="169" src='http://www.lanusnoticias.com.ar/web/wp-content/uploads/2016/06/CEA-1.png' alt='' title='CEA' /></aside> </div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="fairpixels_aboutus_widget-2" class="widget widget_social">
<div class="widget-title">
<div class="icon"><i class="icon-globe"></i></div>
<h4 class="title">Seguinos</h4>
</div>
<div class="social-links">
<ul class="list">
<li><a class="fb" href="https://www.facebook.com/lanusnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a class="rss" href="http://www.lanusnoticias.com.ar/web/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><SCRIPT TYPE="text/javascript">
<!--
function popupformulariodellayer(myform, windowname)
{
if (! window.focus)return true;
window.open('', windowname, 'height=200,width=400,scrollbars=yes');
myform.target=windowname;
return true;
}
//-->
</SCRIPT>
<form method="post" action="http://www.lanusnoticias.com.ar/suscripcioneslayer.php" onsubmit="popupformulariodellayer(this, 'join')" name="news" id="news">
<input type="hidden" name="go" value="enviar_suscripciones">
<p align="center"><img src="http://www.lanusnoticias.com.ar/news226.jpg" width="226" height="64"><br>
<font size="2" face="arial">
<input type="radio" name="que" value="sub" checked="">
<strong>Suscribir | Desuscribir</strong>
<input type="radio" name="que" value="unsub">
<br>
Email:
<input name="email" type="text" class="input" size="16" style="width: 200px;margin-bottom: 10px;display: block;
font-family: inherit;
font-size: 14px;
color: inherit;
padding: 8px 12px;
border: 1px solid #ECECEC;
height: 18px;background-color: white;">
<button type="submit" class="main-color-bg button" value="Enviar" style="height: 36px;background: #FFB400;color: #FFFFFF !important;
cursor: pointer;
font-family: inherit;
font-size: 14px;
font-weight: 700;
display: inline-block;
padding: 8px 12px;
text-decoration: none;
text-transform: uppercase;
border: none;transition: .4s ease-in-out;align-items: flex-start;
text-align: center;margin: 0em;
font: -webkit-small-control;letter-spacing: normal;
word-spacing: normal;text-indent: 0px;
text-shadow: none;"><span>Aceptar</span></button>
</font><br>
</p>
</form></div>
</aside>
</div>
<div class="footer-widget">
<aside id="text-6" class="widget widget_text"> <div class="textwidget"><a href="http://www.lanusnoticias.com.ar/web/category/opinion-del-lector/">Opinión del Lector</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/servicios-utiles/">Servicios Utiles</a><br>
<br>
<a href="http://www.lanusnoticias.com.ar/web/nuestro-staff/">Nuestro Staff</a><br>
<br></div>
</aside>
</div>

<div class="footer-widget">
<aside id="fairpixels_recent_comments_widget-2" class="widget widget_comments"><div class="widget-title"><h4>Comentarios recientes</h4></div> <ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/783859341817695/picture" class='avatar avatar-65 photo' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Silvia Barrera</h6></div>
<div class="comment-text">
<a class="first" href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/#comment-43049">Vamos una verdadera lista con verdaderos peronis...</a>
</div>
<div class="entry-meta">
<span class="date">
18 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/660235057697739/picture" class='avatar avatar-65 photo' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Jonatan Ayala</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/#comment-43050">chorro se afanaron lanus toda pone candidato de ...</a>
</div>
<div class="entry-meta">
<span class="date">
18 noviembre, 2017 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src="https://graph.facebook.com/1726225067684832/picture" class='avatar avatar-65 photo' height='65' width='65' /> </div>
<div class="post-right">
<div class="comment-author"><h6>Nora Vargas</h6></div>
<div class="comment-text">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comment-43041">Las obras son con toma de deuda, cuando no puedan...</a>
</div>
<div class="entry-meta">
<span class="date">
18 noviembre, 2017 </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
<div class="footer-widget col-last">
<aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4></h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/17-noviembre-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/">
MIGUEL PEDHELEZ PRESENTO LISTA PARA COMPETIR POR L...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/miguel-pedhelez-presento-lista-para-competir-por-la-presidencia-del-pj-de-lanus/#comments">2</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/"><img width="75" height="75" src="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-75x75.jpg 75w, http://www.lanusnoticias.com.ar/web/wp-content/uploads/2017/11/FOTO-48-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/">
TASAS MUNICIPALES EN LANUS: ¿AUMENTO DEL 30% O DE ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 noviembre, 2017 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="http://www.lanusnoticias.com.ar/web/tasas-municipales-en-lanus-aumento-del-30-o-de-56/#comments">12</a> </span>
</div>
</div>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
©2016 LANUS NOTICIAS Designed by <a href="http://fairpixels.com">FairPixels.com</a>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/lanusnoticias"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/lanusnoticias/"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
</div> 
</footer>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-content/themes/fp_santiago/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lanusnoticias.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>


<center>
<a href="http://www.efemossesistemas.com.ar/index.php" class="textoPie" rel="nofollow">Hosting, programación y consultoría Efemosse Sistemas</a> | Apoyo por <a href="http://www.alipso.com" class="textoPie" rel="nofollow">Portal Alipso.com</a>
</center>
[sg_popup id=1]
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-97693546-1', 'auto');

  ga('send', 'pageview');

 

</script>
</body>
</html>